Foro de Tiempo.com

Foro general de Meteorología => Técnica e instrumentos meteorológicos => Oregon => Mensaje iniciado por: MeteoGetafe en Lunes 12 Julio 2004 13:58:39 pm

Título: Ya está montada la Oregon
Publicado por: MeteoGetafe en Lunes 12 Julio 2004 13:58:39 pm
Pues si, por fin llegó mi cumple y como me he portado bien, ya tengo mi oregon 928 montada y funcionando.
No tuve muchos problemas con el montaje, y aunque no creo que sea el definitivo, ya estoy recogiendo información.
Todo funcionó a la primera menos el pluvio que no mandaba señal o la consola no lo recogía, llamada al servicio técnico de Oregon y tras el consejo de quitarle las pilas al emisor y resetearlo, todo Ok. Eso si, el del servicio técnico me echo la bronca por echarle agua con un vaso para ver si reaccionaba, joder como se puso por unas gotillas de nada.
No me gusta nada la sujeción de la veleta al eje, el tornillito ese no me parece nada seguro, como venga una ventolera ya veremos donde acaba. A ver si hay suerte y cae dentro de la terraza, por que si no...
Bueno, unas fotos:
La veleta y el anemómetro:
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)

El sensor de temperatura y humedad, le he hecho un tejadillo con chapa de aluminio blanco para que no lo den los rayos del sol mañanero y no se moje mucho con la lluvia:
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)

El pluviometro, creo que está demasiado cerca de la barandilla y a lo peor pierdo algo en las mediciones, pero de momento voy a probar ahí:
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)

El sensor interior haciendo compañía a la 938hg. Ahora de un vistazo puedo ver temperatura interior y exterior. Lo malo es que el sensor de la 938 tiene el higrómetro perjudicao y marca de menos. He estado intentando que cogiera la señal del exterior de la 928, pero no hay manera. Sin embargo, la 928 si que coge la señal del otro en el canal 1.
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)

Este es mi despacho con la consola colgada en la pared (perdonad el desorden). El portátil chiquitito esta encendido siempre cogiendo datos y subiendolos a la web.
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)

Tengo que echar un ratillo para personalizar la página web, se admiten todo tipo de sugerencias.
http://www.meteogetafe.tk (http://www.meteogetafe.tk)

Y a ver si movemos lo de la red de estaciones de Madrid, me encanta la idea.
Título: Re:Ya está montada la Oregon
Publicado por: Timonet gelat en Lunes 12 Julio 2004 15:42:25 pm
K pasada de estacíon......la verdad es que la kiero pillar...pero a este paso, la tendré en reyes......o igual si me voy a eskiar a Andorra....y la piyo más bara.....qué te costó a ti, Andrés??

Enhorabuna, y disfrútala! ;D
Título: Re:Ya está montada la Oregon
Publicado por: Tin en Lunes 12 Julio 2004 16:05:14 pm
Felicidades Andrés,

pues nada, que la disfrutes. Lo que dices del pluviómetro, pues quizás si que debas moverlo un poco ya que está demasiado cerca de esa barandilla cilíndrica y las salpicaduras de ésta podrían ir a parar dentro del pluviómetro, marcándote más precipitación que la real. En el mismo sitio dónde está, lo podrías levantar un poco con una base (encima de un tiesto de plástico blanco puesto al revés, por ejemplo), para que quedara por encima de esa barandilla. En cuanto al brazo del anemo y veleta, yo apuraría al máximo el mástil y lo pondría arriba de todo.

Por cierto, ¿que es ese palo que parece de mimbre al lado del mástil?

Saludos
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Lunes 12 Julio 2004 16:27:33 pm
 ;D ;D ;D
¡¡¡Es una antorcha!!!. Las trajeron unos amigos para las juergas nocturnas.
Supongo que me habría dado cuenta  ???, pero si la enciendo según está, me salen ardiendo los emisores.
Título: Re:Ya está montada la Oregon
Publicado por: ENNRIX ™ en Lunes 12 Julio 2004 19:41:02 pm
Ya me gustaría tener a mí eso , pero de todas formas en mi casa la terraza va a desaparecer en octubre y ahora mismo tampoco está como para poner ese peazo antorcha que tienes puesta ... Eso sí , pluviómetro estoy buscando  ::)
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Miércoles 14 Julio 2004 18:31:13 pm
Enhorabuena, que la disfrutes compañero,...una pequeña cosa...el aluminio es un muy buen conductor de calor, ten cuidado q si le da mucho el sol se te van a pirar las maximas, pinta la chapa de blanco, y si pudieses cambiala por una de plastico( lo malo de esto esq el aire te la reventaria) yo la tengo de acero y me va genial.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Jueves 15 Julio 2004 11:16:21 am
Por los datos que estoy recogiendo, no parece que el aluminio esté afectando, es lacado en blanco, y ahí el sol solo pega en verano un ratillo por las mañanas. Solo la he puesto como protección contra la interperie y para que ese rato le dé un poquito de sombra al sensor.
Fijate que en la gráfica, la subida de la temperatura mañanera es bastante lineal, no se nota caida a partir de mediodia que es cuando le deja de dar el sol del todo.
(https://foro.tiempo.com/imagenes/imagen-no-existe.png)
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Jueves 15 Julio 2004 15:19:21 pm
Entonces perfecto y a disfrutarla, yo tego q pillarme aun el sofware pq el q tenia de prueba ya ha caducado, espero q en septiembre lo tenga por aqui y asi poder tener online mi estacion.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: Timonet gelat en Jueves 15 Julio 2004 15:43:45 pm
Una preguntita.........cuando compras la estación esta......no te viene con el software?????? ???
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Jueves 15 Julio 2004 17:42:45 pm
Así es, la estación viene sin software.
Ni siquiera trae el cable para conectarla la pc. Afortunadamente vale con cualquier cable alargador para ratón serie, unos 3€ en cualquier tienda de informática.
Título: Re:Ya está montada la Oregon
Publicado por: Timonet gelat en Jueves 15 Julio 2004 22:43:38 pm
Algo había oído sobre los cable de ratón de pc , para hacer el cable, pero entonces......el software..de donde lo pillas=?

Y eso k no tengo la oregon......pero es pa cuando la pille! ;)
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Viernes 16 Julio 2004 01:45:26 am
El software lo pillas de ambientsoftware o.... :-[([size=0]del emule) [/size]
Joder, tampoco es tan caro hay que comprarlo...
una cosa con el cable, mira que no tenga tuercas de sujección por el lado macho, si no es así van a chocar con los de la consola, yo los tuve que quitar.
Título: Re:Ya está montada la Oregon
Publicado por: MeteoJesus en Sábado 17 Julio 2004 21:01:14 pm
Hola Andrés G., ya veo que tienes la oregon montadita, enhorabuena....!!! No se si habrás leido el topic "Necesito ayuda, Tormenta chascó mi pluvio", échale un vistazo, ya ves como me dejó la tormenta un pluvio igual que el tuyo, o sea que ojito cuando tengas granizos considerables por tu zona, lo que creo que voy a hacer el ponerle un embudo de 7 cm. de radio y así taparé el boquete y mejoraré la resolucion de precip. y de intensidad  a 0,5 mm., ya te contaré como me va.....ok?

un saludo
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Lunes 19 Julio 2004 17:33:55 pm
Hola, ya he mirado el artículo, joder con los granizos, >:( que destrozo.
Yo creo que con lo del embudo lo tienes solucionado, y además mejoras la resolución, ya nos contarás y claro... queremos fotos detalladas.
La Oregon me parece una buena estación, pero los plasticos de los sensores, los veo muy de chichi-nabo, como demuestran tus fotos.
Si hablas con los de Oregon, ya nos contarás lo que te dicen. Si te atiende el mismo con el yo hablé, lo mismo te dice que como se te ocurre tenerlo a la interperie :D, a mi me echo la bronca por un poquito de agua que le eché con un vaso.
Por Getafe también llovió la noche del viernes al sabado y ya estrené mi pluvio, justo cuando yo estaba fuera pasado el fin de semana  ::). Recogío 7 mm.
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Martes 20 Julio 2004 09:25:55 am
Una pregunta, ¿al final donde pillaste el sofware?? Lo compraste o lo bajaste en el emule?, esq he estado buscandolo por el mule pero no esta la version de internet.
Un saludo
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Jueves 22 Julio 2004 11:57:06 am
Pues he bajado el programita y sigue sin funcionar, estos de ambient lo tienen bien pensado, una vez q te bajas el sofware de prueba y te caduca al mes, ya no puedes conectar la estacion al puerto del ordenador sino te compras el dichoso programa. Asiq...nada a comprar :-\
Título: Re:Ya está montada la Oregon
Publicado por: balbuej en Miércoles 28 Julio 2004 14:25:56 pm
El tema de la fecha de caducidad se resuelve facil.... ;D 8)

Piensalo un poquillo  ::), está feo dejarlo por escrito :-X

Por otra parte enhorabuena, Andres por la estacion. Te lo vas a pasar pero que muy bien. A ver si esta tarde me conecto en casa y te mando lo que me pediste.

Por cierto, el sensor que se ve, el del pluvio, no del anemometro, es diferente al mio, tiene la celula solar creo que mas grande. Así es mejor.

Saludos
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Jueves 29 Julio 2004 14:24:15 pm
Hola,
Corrrupypy, yo creo recordar que instalé la versión de evaluación y tras evaluar  ;D la desinstalé en el panel de control e instalé la versión registrada.
Intenta desinstalar y comprueba que no te deje guarrería en el disco o en el registro (HKLM/SOFTWARE)
A mi me funciona todo perfectamente. ¿Estas seguro que el ordenador no te ve la estación por problemas de registro del software?, ¿Te da algún error específico?. A lo mejor es algo del puerto serie.

Gracias Balbuej, si te has conectado a mi página verás que ya he hecho una primera versión de meteogetafe, pero me sigue gustando más la tuya. Hay algunos datos e informes que no sé como sacar.
Cuando monté la estación puse el sensor con el panel solar grande cambiado, luego me dí cuenta de los dibujitos. Aun así funcionaba. Se ve que como el anemómetro-veleta transmite tantas veces, le han puesto un panel más grande para que las pilas se cargen correctamente.
Título: Re:Ya está montada la Oregon
Publicado por: EAMON en Viernes 30 Julio 2004 21:46:50 pm
Hola Andres:

Perdona mi ignorancia pero queria hacerte una pregunta: ¿Cual es la estacion que tienes conectada al ordenador y de la que expones los datos en internet? ¿La oregon 928?

Es que estoy buscando como loco una estacion baratita que se pueda conectar al ordenador y volcar los datos en internet...

Si me podeis ayudar... Ya he creado un tema pero...

Adios y gracias...
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Sábado 31 Julio 2004 16:43:26 pm
Hola,
Corrrupypy, yo creo recordar que instalé la versión de evaluación y tras evaluar  ;D la desinstalé en el panel de control e instalé la versión registrada.
Intenta desinstalar y comprueba que no te deje guarrería en el disco o en el registro (HKLM/SOFTWARE)
A mi me funciona todo perfectamente. ¿Estas seguro que el ordenador no te ve la estación por problemas de registro del software?, ¿Te da algún error específico?. A lo mejor es algo del puerto serie.

Gracias Balbuej, si te has conectado a mi página verás que ya he hecho una primera versión de meteogetafe, pero me sigue gustando más la tuya. Hay algunos datos e informes que no sé como sacar.
Cuando monté la estación puse el sensor con el panel solar grande cambiado, luego me dí cuenta de los dibujitos. Aun así funcionaba. Se ve que como el anemómetro-veleta transmite tantas veces, le han puesto un panel más grande para que las pilas se cargen correctamente.

Pues debe ser q me ha dejado guarreria en el disco duro como tu dices jejeje, el puerto de comunicaciones va bien, ya he mirado el administrador de dispositivos y todas esas cosas, he probado a desinstalarlo y volverlo a instalar, pero no hay manera.
Al final pillaré el programa en UK y pondre definitivamente la estacion en red a partir de septiembre.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: balbuej en Lunes 02 Agosto 2004 08:39:41 am
Si tienes Windows XP intenta restaurar el PC a una situación anterior al dia en que instalaste el programita.
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Martes 03 Agosto 2004 13:43:32 pm
Si tienes Windows XP intenta restaurar el PC a una situación anterior al dia en que instalaste el programita.

Efectivamnte tengo Xp, y tb hice lo de restaurar el sistema, pero me daba el mismo error, quizá teniía q haber hecho lo de la fecha q me comentaste desde el principio. De todas formas me compraré el programa, creo q merece la pena.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: balbuej en Martes 03 Agosto 2004 14:40:03 pm
Es raro, porque yo hice varias veces lo de restaurar el sistema con el XP y me funciono....
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Miércoles 04 Agosto 2004 10:24:47 am
Ayer por fin consegui q respondiese pero al no estar registrada no me guardaba los datos, solo me daba las lecturas actuales....Asiq hoy me pongo a registrarla con un serial crack y me dice q no me puede abrir el puerto de comunicaciones. No hay quien lo entienda, pero sigo intentandolo.
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Miércoles 04 Agosto 2004 11:52:28 am
Por fin lo conseguí jejeje, ya funciona todo en orden, ahora me estoy peleando con las opciones de internet para darla de alta en la red.
Si me sale algun problema ya os consultare..
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Miércoles 04 Agosto 2004 12:28:38 pm
Bieeeenn, yo he actualizado a la 12.07 y parece que todo va bien. Me gusta mas porque tiene tags para mostrar los datos de el día anterior y la diferencia respecto a 24 h.
A ver como se porta dentro de unos dias... ::)
Título: Re:Ya está montada la Oregon
Publicado por: MILIC en Miércoles 04 Agosto 2004 14:53:40 pm
Buenas, al final voy ha hacer lo que hiciste tu Corrupypy, comprare la estacion donde tu me dijiste, la Oregon y la montare en Miraflores, al final ya sabeis algo de cuando aparece el data logger?
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Miércoles 04 Agosto 2004 15:26:39 pm
Buenas, al final voy ha hacer lo que hiciste tu Corrupypy, comprare la estacion donde tu me dijiste, la Oregon y la montare en Miraflores, al final ya sabeis algo de cuando aparece el data logger?

Hombre Milic, q tal? Asiq ya estas pensando en tu 2º estacion...pues a disfrutarla. Aun no se nada del dattaloger, hasta septiembre no volveré a llamar, se suponia q ha finales de este año entraría en el mercado europeo, ya veremos q pasa. Si me mandan algun mail ya te informo, mientras tanto toca dejar el bixo encendido las 24 horas del dia.
Título: Re:Ya está montada la Oregon
Publicado por: MILIC en Miércoles 04 Agosto 2004 15:39:39 pm
Buenas, al final voy ha hacer lo que hiciste tu Corrupypy, comprare la estacion donde tu me dijiste, la Oregon y la montare en Miraflores, al final ya sabeis algo de cuando aparece el data logger?

Hombre Milic, q tal? Asiq ya estas pensando en tu 2º estacion...pues a disfrutarla. Aun no se nada del dattaloger, hasta septiembre no volveré a llamar, se suponia q ha finales de este año entraría en el mercado europeo, ya veremos q pasa. Si me mandan algun mail ya te informo, mientras tanto toca dejar el bixo encendido las 24 horas del dia.


Pues ese es el pequeño problema que tengo, alli no puedo dejarla encendida ;) por lo cual hasta que no haya data logger no la quiero apra nada, ahora tengo dinero por el curro, pero bueno, con los gastos y demas no me quedaria nada para comprarla en España, por lo cual tengo que esperar a que salga el data logger, que espero que sea en breves, conectarla por ahora tb sera imposible por mi parte, ya que alli no tengo ni telefono por no tener, por lo cual si antes iba a mirarlo todo con tranquilidad ahora aun mas.


Lo malo que tengo que buscarme una especie de Garita para el sensor, en su favor que la casa tiene orientacion norte ;) por lo cual con que este protegido un poco del sol me vale.


Un saludo y tengo ganas de que conectes ya la tuya a la red ;)
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Miércoles 04 Agosto 2004 15:48:46 pm
Buenas, al final voy ha hacer lo que hiciste tu Corrupypy, comprare la estacion donde tu me dijiste, la Oregon y la montare en Miraflores, al final ya sabeis algo de cuando aparece el data logger?

Hombre Milic, q tal? Asiq ya estas pensando en tu 2º estacion...pues a disfrutarla. Aun no se nada del dattaloger, hasta septiembre no volveré a llamar, se suponia q ha finales de este año entraría en el mercado europeo, ya veremos q pasa. Si me mandan algun mail ya te informo, mientras tanto toca dejar el bixo encendido las 24 horas del dia.


Pues ese es el pequeño problema que tengo, alli no puedo dejarla encendida ;) por lo cual hasta que no haya data logger no la quiero apra nada, ahora tengo dinero por el curro, pero bueno, con los gastos y demas no me quedaria nada para comprarla en España, por lo cual tengo que esperar a que salga el data logger, que espero que sea en breves, conectarla por ahora tb sera imposible por mi parte, ya que alli no tengo ni telefono por no tener, por lo cual si antes iba a mirarlo todo con tranquilidad ahora aun mas.


Lo malo que tengo que buscarme una especie de Garita para el sensor, en su favor que la casa tiene orientacion norte ;) por lo cual con que este protegido un poco del sol me vale.


Un saludo y tengo ganas de que conectes ya la tuya a la red ;)

En eso estoy Milic, intentando ponerla en linea, estoy de pruebas asiq algunos datps son reales y los otros pues....no tanto  >:( tengo q seguir jugando con el ftp y configurarlo bien.

Aqui os dejo el link para q vayais echando un vistazo
http://www.telefonica.net/web2/meteocollado/
Título: Re:Ya está montada la Oregon
Publicado por: balbuej en Jueves 05 Agosto 2004 08:35:55 am
Respecto al data logger, para Milic:

Consulta periodicamente la pagina:
http://www.oregonscientific.de (http://www.oregonscientific.de)

en Alemania lo pondran a la venta antes que en ningun sitio.
Aquí junto con Francia son los sitios donde estan vendiendo el repetidor de señal que yo compré, y que en España tampoco ha salido aún.

En cualquier caso, en la pagina web:
http://www.WML-Weathershop.de (http://www.WML-Weathershop.de) (Aquí fue a donde yo pedí mi repetidor de señal) existe un datalogger para la WMR928 que no es de marca Oregon. Le puedes echar un vistazo y si te atreves, po ala.

Saludos
Título: Re:Ya está montada la Oregon
Publicado por: MILIC en Jueves 05 Agosto 2004 08:40:45 am
Buenas Balbuej.

La verdad es que aun tengo tiempo, al igual que hice con la Davis me esperare hasta finales de año para comprarla y asi tenerla "operativa" ha principio de año para la toma de datos.


Por lo cual le ire dando tiempo y espero que salga el Data antes.

Un saludo y gracias!
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Jueves 05 Agosto 2004 09:50:25 am
Bueno ahora estoy con el programita FTP para subir los datos a la red, el caso esq he puesto bien todo lo del login server y esas cosas, pero no me va bien...supongo q algo habré echo mal, si alguien se presta a ayudarme a configurar lo del FTP para q suba bien los datos a la pagina...bien venido sea.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: balbuej en Jueves 05 Agosto 2004 14:14:39 pm
Algunas veces hace cosas raras, la conexion automatica a FTP.

Es conexion de llamada telefonica o ADSL??

Si es llamada, comprueba tienes bien la conexion que habrá de marcar. Es recomendable pinchar en "Passive mode". No se muy bien por qué.

Luego colocale las horas a las que quieres que se conecte en la programacion de cada uno de los ficheros a subir a la red.

Para terminar de probarlo todo te recomiendo que lo dejes todo bien configurado para una media hora mas tarde, a esa hora estate pendiente y mira a ver que pasa.

No se muy bien por qué, pero a mi me ha pasado que le doy a conectar en el instante y no lo hace, pero si dejo el ordenador tranquilo, a la hora programada marca y conecta bien.

En fin, suerte.
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Jueves 05 Agosto 2004 21:15:39 pm
Algunas veces hace cosas raras, la conexion automatica a FTP.

Es conexion de llamada telefonica o ADSL??

Si es llamada, comprueba tienes bien la conexion que habrá de marcar. Es recomendable pinchar en "Passive mode". No se muy bien por qué.

Luego colocale las horas a las que quieres que se conecte en la programacion de cada uno de los ficheros a subir a la red.

Para terminar de probarlo todo te recomiendo que lo dejes todo bien configurado para una media hora mas tarde, a esa hora estate pendiente y mira a ver que pasa.

No se muy bien por qué, pero a mi me ha pasado que le doy a conectar en el instante y no lo hace, pero si dejo el ordenador tranquilo, a la hora programada marca y conecta bien.

En fin, suerte.

Wenas...sigue sin funcionar, es conexion ADSL, el caso esq se conecta al servidor y le manda los archivos, al menos eso dice, pero luego la pagina no se actualiza.
Título: Re:Ya está montada la Oregon
Publicado por: MeteoGetafe en Viernes 06 Agosto 2004 09:57:32 am
¿Has comprobado que el programa esté actualizando los html? A ver si esta mandando siempre los mismos.
Esto se configura en Internet -> Html settings Ahí comprueba que estan las plantillas y las rutas de destino correctas. Intenta abrir directamente los html's generados (por defecto en la carpeta root) para ver si van cambiando con el intervalo que hayas puesto.
Despues en Internet -> Ftp upload file (send) comprueba que estén todos los html's que se estan generando.
Vamos que eso tiene que funcionar pero que ya !
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Viernes 06 Agosto 2004 14:03:01 pm
Voy a mirar a ver luego esta tarde, sino ya esperaré a q saquen la pagina con el proyecto METEOCLIMATIC y asi poder ponerlo bien de una vez, gracias de todas formas.
Título: Re:Ya está montada la Oregon
Publicado por: mgr en Viernes 13 Agosto 2004 15:08:03 pm
Hola compañeros!
Sobre el tema del datalogger, he visto un modelo en internet (el DL 918), que creo que es para las estaciones Oregon y en Alemania sale sobre los 155 euros. Poner en Google DL 918 y verás como viene toda la información, eso si en alemán.
Una pregunta ¿qué diferencia hay entre la WMR 928 y la WMR 968 que es la que se vende en USA?.
Un saludo
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Domingo 15 Agosto 2004 10:16:38 am
Hola compañeros!
Sobre el tema del datalogger, he visto un modelo en internet (el DL 918), que creo que es para las estaciones Oregon y en Alemania sale sobre los 155 euros. Poner en Google DL 918 y verás como viene toda la información, eso si en alemán.
Una pregunta ¿qué diferencia hay entre la WMR 928 y la WMR 968 que es la que se vende en USA?.
Un saludo

Ufff llevo detras del data ni se sabe, si es cierto q esta en muchas web anunciado pero aun no se comercializa en Europa, solo en EE.UU, y no es compatible con la version Europea. A finales de este año decian q lo iban a comercializar en Europa...ya veremos.

En cuanto a diferencias entre WMR 928 y 968, creo q no hay ninguna q yo sepa, a no ser por temas de tension y frecuencia, pero lo demas es igual.
Saludos
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Martes 17 Agosto 2004 16:06:12 pm
corrrupypy al final me compro la estación wmr928, en unos dias la tendré en casa. Por cierto cual es el programa que utilizais para conectarlo al pc?.
Que es eso del datalogger?
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Martes 17 Agosto 2004 21:58:25 pm
corrrupypy al final me compro la estación wmr928, en unos dias la tendré en casa. Por cierto cual es el programa que utilizais para conectarlo al pc?.
Que es eso del datalogger?

Bueno hay varios programas para el tratamiento de datos, a mi el q mas me gusta es el Virtual Weather Station, lo puedes comprar o bajar en el emule.

En cuanto a lo del datalogger es una especie de almacen de datos, te descarga los datos de la estacion en ese aparato sin tener q dejar el ordenador encendido las 24 horas al dia...luego los descargas al pc cuando mejor te venga.

Espero haberte aclarado las dudas, y ya sabes a disfrutar de la meteo con la nueva estación.

1 Saludo
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Sábado 21 Agosto 2004 11:08:48 am
Buenos dias:
Bueno pues ayer por fin me llego la estacion WMR928N, ahora estoy intentando montarla pero tengo algunas dudas.
- Como puedo configurar la presion atmosferica? segun el termo-higrometro hay una presion de 963 mb cuando ahora mismo tenemos una presion de 1015 mb.
- Tengo el programa Weather Display v 10.00 pero no se como configurlo para que la consola mande la informacion.
Venga espero vuestras respuestas.
Un saludo
 
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Sábado 21 Agosto 2004 15:18:52 pm
Buenos dias:
Bueno pues ayer por fin me llego la estacion WMR928N, ahora estoy intentando montarla pero tengo algunas dudas.
- Como puedo configurar la presion atmosferica? segun el termo-higrometro hay una presion de 963 mb cuando ahora mismo tenemos una presion de 1015 mb.
- Tengo el programa Weather Display v 10.00 pero no se como configurlo para que la consola mande la informacion.
Venga espero vuestras respuestas.
Un saludo
 

Respondiendo a tu primera duda...esa presión q te marca es la q te marca a la altura q te encuentras, no es la del nivel del mar, leete el manual de instrucciones y hay te dice como configurarlo bien.

Respecto a la segunda...una vez q has conectado la estacion al ordenador, abre el programa y pincha en comunication...selecciona com1 y luego la estacion, normalmente suele poner WMR 968-918 wireleess, pinchas en ok y espera un rato a q se conecte, no tarda mas de 1 minuto.

Enhorabuena por la compra  ;)

Saludos
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Domingo 22 Agosto 2004 02:06:15 am
Lo de la presion atmosferica ya esta solucionado, ahora lo de conectarlo al pc, nada de nada, no hay manera.
Por cierto corrupypy cual es el programa que utilizas, de donde lo has conseguido.
Venga un saludo
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Domingo 22 Agosto 2004 17:24:40 pm
Lo de la presion atmosferica ya esta solucionado, ahora lo de conectarlo al pc, nada de nada, no hay manera.
Por cierto corrupypy cual es el programa que utilizas, de donde lo has conseguido.
Venga un saludo

Yo uso el VWS 10.41 lo pille en el emule.

Lo de la conexion prueba a cambiar el puerto el bit rate ponle en 3 sec a ver si va, yo tb tuve problemas.

Si te lo quieres comprar mirate esta tienda
http://www.meteorologica.co.uk/prodtype.asp?PT_ID=70&numRecordPosition=1&strPageHistory=&strShowBackLink=n
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Lunes 23 Agosto 2004 23:59:42 pm
Perdonad por lo pesado que soy pero es que no soy capaz de configurar el dichoso puerto, os comento, resulta que instalo el programa y no me reconoce el puerto, en la barra de arriba aparece lo siguiente: "Weather Display - Ver 10.16a - Registered - WMR968 Comm port error" , tengo un solo puerto com y en el panel de control tengo seleccionado puerto com 1 y serial port.
He instalo y desintalado el programa varias veces y siempre se me queda la misma configuracion y ya registrado aun siendo versiones diferentes, ¡que cosa mas rara!.
Haber si sabeis que es lo que puedo hacer, porque estoy ya hasta los mismisimos ... >:(  
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Martes 24 Agosto 2004 09:01:35 am
Lo mismo me pasa a mi a veces, la verdad esq si q le saca a uno de quicio, a mi muchas veces me dice q no puede abrir el puerto, y cierro y vuelvo a intentar, y nada, lo volvi a instalar y desinstalar y nada, y un dia de repente yo q se q coño hice pero reinicie y arrancó. Paciencia y a seguir intentandolo, de todas formas mira el administrador de dispositivos por si tienes algun conflicto por ahi metido.

Saludos
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Miércoles 25 Agosto 2004 23:39:51 pm
No se que hacer, no hay manera de conectar la consola al ordenador.  ???
Haber si me podeis decir de que manera puedo configurar el puerto com, es que ya no se que es lo que hacer.
Tengo tambien un cable puerto serie - USB, pero no se como hay que configurar el programa, no se donde viene lo del puerto USB.
Por favor haber si alguien me puede ayudar.
Gracias y un saludo
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Jueves 26 Agosto 2004 11:01:08 am
Intenta bajar otra version del programa, o bajate la version de 30 dias de prueba q viene en esta direccion

http://www.ambientweather.com/virtualstation.html

Igual es cosa del programa, a mi tb me pasó.

1 saludo
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Jueves 26 Agosto 2004 23:44:15 pm
Joe me vais a poner de pesao, pero ¡¡¡ por fin he conseguido conectar la consola al pc !!! ;D, ya era hora.
Funciona todo correctamente, tan solo que la presion atmosferica marca en la consola 1015 mb mientras que el programa dice que hay una presion de 902 mb, que cosa mas rara. Sabeis como puedo configur la presion.
Título: Re:Ya está montada la Oregon
Publicado por: corrrupypy en Domingo 29 Agosto 2004 09:38:25 am
tienes q buscar un apartado en el display q ponga SL Barometer (Sea Level)

saludos
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Domingo 29 Agosto 2004 11:40:33 am
corrupypy, no me refiero a la consola, en esta si que me aparece la presion a nivel del mar; sino que me refiero al programa del ordenador, en la casilla de presion pone que hay 900 mb cuando la consola dice que hay una presion de 1013 mb
Título: Re:Ya está montada la Oregon
Publicado por: fontanes21 en Domingo 29 Agosto 2004 11:44:52 am
Perdona, ya esta solucionado, lo he configurado en el boton de barometer offset.
Muchas gracias.
Título: Re:Ya está montada la Oregon
Publicado por: Javito1 en Miércoles 10 Agosto 2005 10:48:48 am
corrrupypy al final me compro la estación wmr928, en unos dias la tendré en casa. Por cierto cual es el programa que utilizais para conectarlo al pc?.
Que es eso del datalogger?

Bueno hay varios programas para el tratamiento de datos, a mi el q mas me gusta es el Virtual Weather Station, lo puedes comprar o bajar en el emule.

En cuanto a lo del datalogger es una especie de almacen de datos, te descarga los datos de la estacion en ese aparato sin tener q dejar el ordenador encendido las 24 horas al dia...luego los descargas al pc cuando mejor te venga.

Espero haberte aclarado las dudas, y ya sabes a disfrutar de la meteo con la nueva estación.

1 Saludo
[/quote

Hola Corrrupypy, soy un novato en todo esto, a ver si me puedes ayudar, tengo la Oregon 928 y utilizo el VWS para el tratamiento de los datos y quiero comprarme el datalogger que hay para esta estación, me puedes indicar de la manera más concreta posible cual es proceso y funcionamiento de todo esto, o sea lo que más me interesa es como se descargan los datos, tengo una dudas sobre esto.
Gracias.
Título: Re: Ya está montada la Oregon
Publicado por: Peremhospi en Jueves 18 Agosto 2005 22:05:13 pm
Wuenas acabo de registrarme y ya he visto que no soy el único que tiene la 928 conectada permanentemente a internet.
 Podeis echarle un vistazo a la web, en cuanto pueda pongo unas fotos de los medidores.
 Ya llevo casi tres años casi continuos recogiendo datos, algún día el pc me echará humo.
Saludos a todos.
Título: Re: Ya está montada la Oregon
Publicado por: Timonet gelat en Jueves 18 Agosto 2005 22:10:09 pm
Wuenas acabo de registrarme y ya he visto que no soy el único que tiene la 928 conectada permanentemente a internet.
 Podeis echarle un vistazo a la web, en cuanto pueda pongo unas fotos de los medidores.
 Ya llevo casi tres años casi continuos recogiendo datos, algún día el pc me echará humo.
Saludos a todos.

Hola! Yo tb tengo la oregon....... cúal es tu web? la mia es www.ontimet.tk
Título: Re: Ya está montada la Oregon
Publicado por: MeteoGetafe en Viernes 19 Agosto 2005 00:42:43 am
Bienvenido Perem, a ver si nos leemos mas por aquí, he visto tu web (icono del globo terraqueo), va un poquillo lento ese servidor de jazztel y se te ve un poco mal en la foto, pero lo demas ok,
Lo dicho, bienvenido y a escribir.
Título: Re: Ya está montada la Oregon
Publicado por: Peremhospi en Viernes 19 Agosto 2005 09:12:36 am
Bueno jazztel ya se sabe mucho telefono gratis pero el adsl... Y lo de la foto es para que no se me reconozco que luego ya se sabe.
Por cierto tengo algunas dudas sobre el virtual weather, ya os lo iré contando que ahora voy a currar.
Título: Re: Ya está montada la Oregon
Publicado por: Timonet gelat en Viernes 19 Agosto 2005 15:34:38 pm
Ya he visto la web.. ;)

A seguir así!
Título: Re: Ya está montada la Oregon
Publicado por: Peremhospi en Viernes 19 Agosto 2005 22:04:39 pm
Ubicación de medidores
Título: Re: Ya está montada la Oregon
Publicado por: Peremhospi en Viernes 19 Agosto 2005 22:08:48 pm
Falta el termo, este lo tengo tapado ya que le pegaba el sol  diréctamente por la mañana, aun así me aumenta cuatro o cinco grados de más pero sólo un par de horas, lo que se ve es la webcam.
Título: Re: Ya está montada la Oregon
Publicado por: Timonet gelat en Sábado 20 Agosto 2005 03:18:51 am
Falta el termo, este lo tengo tapado ya que le pegaba el sol diréctamente por la mañana, aun así me aumenta cuatro o cinco grados de más pero sólo un par de horas, lo que se ve es la webcam.

Me parece bien amigo...... oye, y lo de la web cam qué tal lo tienes..... yo es que necesitaría mucho cable..... :-\ :-\
Título: Re: Ya está montada la Oregon
Publicado por: Peremhospi en Sábado 20 Agosto 2005 10:15:24 am

Me parece bien amigo...... oye, y lo de la web cam qué tal lo tienes..... yo es que necesitaría mucho cable..... :-\ :-\

Por suerte la habitación donde tengo el ordenata está justo detrás así que sólo tengo unos cuatro metros de cable, pero he visto en un tienda de electrónica webcams inalámbricas que están muy bien de precio.
Título: Re: Ya está montada la Oregon
Publicado por: Timonet gelat en Sábado 20 Agosto 2005 14:47:24 pm

Me parece bien amigo...... oye, y lo de la web cam qué tal lo tienes..... yo es que necesitaría mucho cable..... :-\ :-\

Por suerte la habitación donde tengo el ordenata está justo detrás así que sólo tengo unos cuatro metros de cable, pero he visto en un tienda de electrónica webcams inalámbricas que están muy bien de precio.

Me informaré ;)
Título: Re: Ya está montada la Oregon
Publicado por: Pablo_M en Sábado 20 Agosto 2005 21:53:38 pm
Te ha quedado muy wapa !  ;)
Título: Re: Ya está montada la Oregon
Publicado por: jc noreña en Viernes 26 Agosto 2005 13:14:23 pm
hola a [email protected] soy nuevo y me acabo de registrar, os llevaba tiempo siguiendo y ayer me he comprado una bar 928, no la habia en el corte ingles y al final la he pillado en una tienda chiquita por 79 € que me parece tampoco esta mal, me surge una duda donde la presion atmosferica me la marca bien pero encima hay unas barritas que me marcan la presion en 24 horas que varian y me trae numeros en negativo y positivo, eso concretamente que me indica, saludos. desde asturias
Título: Re: Ya está montada la Oregon
Publicado por: MeteoGetafe en Viernes 26 Agosto 2005 13:21:46 pm
Hola Jc, bienvenido.
La gráfica que se genera en las barritas sirve para ver la evolución de la presión atmosférica. Si la barrita de hace 12 horas está a la altura de -6, significa que hace 24 horas había 6 mb menos que ahora mismo.
Título: Re: Ya está montada la Oregon
Publicado por: jc noreña en Viernes 26 Agosto 2005 13:25:15 pm
gracias meteogetafe, por la info entonces las horas que me marca que las debo multiplicar por 2 ???, estoy iniciandome a esto leyendo todo lo que se escribe e intentando leer algo de los cursos asi que hasta que me entere algo mas seguiran surgiendo dudas que espero me resolvais, gracias.