.

Desconectado MeteoToledo

  • Cb Calvus
  • ****
  • 1090
  • Sexo: Masculino
.
« en: Domingo 24 Febrero 2008 00:00:57 am »
.

« ltima modificacin: Domingo 07 Enero 2018 15:21:18 pm por MeteoToledo »

Desconectado Vaqueret di Rond

  • un Zarathustra insidioso
  • Superclula
  • ******
  • 5077
  • Sexo: Masculino
  • Eppur si calfa....
    • MeteoCastalla
Re: Ayuda urgente
« Respuesta #1 en: Domingo 24 Febrero 2008 00:03:23 am »
Has probado a apagar la estacin y volverla a encender?

Normalmente, en las LaCrosse, primero has de encender el sensor y luego la estacin.
   

Desconectado MeteoToledo

  • Cb Calvus
  • ****
  • 1090
  • Sexo: Masculino
Re: Ayuda urgente
« Respuesta #2 en: Domingo 24 Febrero 2008 00:06:27 am »
Has probado a apagar la estacin y volverla a encender?

Normalmente, en las LaCrosse, primero has de encender el sensor y luego la estacin.
Si si, eso es lo que he hecho y estoy haciendo pero ana si sigue sin funcionar :'(


« ltima modificacin: Domingo 24 Febrero 2008 00:11:25 am por MeteoToledo »

Desconectado Vaqueret di Rond

  • un Zarathustra insidioso
  • Superclula
  • ******
  • 5077
  • Sexo: Masculino
  • Eppur si calfa....
    • MeteoCastalla
Re: Ayuda urgente
« Respuesta #3 en: Domingo 24 Febrero 2008 00:12:52 am »
Yo tengo una WS3600 y al principio me daba problemas con las pilas. Acercando el sensor a la consola me di cuenta de que el sensor no transmita en absoluto. Todo eso con pilas nuevas.
Hasta que me di cuenta que el problema era que las pilas no hacan buen contacto con las patillas del receptculo destinado a ellas.
La solucin que utiliz fu, por un lado embadurnar un poco las patillas con vaselina (hace que los contactos mejoren  ;D )  y, por otro, ponerle una pequea tira de corcho blanco para que presionara al poner la tapa y evitar que las pilas se movieran.
   

Desconectado MeteoToledo

  • Cb Calvus
  • ****
  • 1090
  • Sexo: Masculino
Re: Ayuda urgente
« Respuesta #4 en: Domingo 24 Febrero 2008 00:24:13 am »
Problema de pilas parece que no es, de todas formas, muchas gracias por contestar, muy amable por tu parte.
 :)

« ltima modificacin: Jueves 07 Agosto 2008 16:49:30 pm por MeteoToledo »

Desconectado Moi

  • Cb Incus
  • *****
  • 2524
  • Sexo: Masculino
  • La Encarnacin - Aemet (7118d)
Re: Ayuda urgente
« Respuesta #5 en: Domingo 24 Febrero 2008 04:28:59 am »
No pudiera ser que se haya soltado algn cable o algo? o que la distancia entre el sensor y la pantalla donde recibe la seal este demasiado alejada, o que haya algn tipo de seal que interfiera?

Desconectado krisman

  • Cb Incus
  • *****
  • 2536
  • Sexo: Masculino
  • Bunyol a 35 Km Valencia por A3. Altura: 387 msnm.
    • Meteobunyol
Re: Ayuda urgente
« Respuesta #6 en: Domingo 24 Febrero 2008 07:40:05 am »
Ayer montando una estacion a un amigo ( aunque era una oregon 928) nos paso lo mismo con el pluviometro que no lo detectaba.

Lo probamos todo y nada, hata que le hicimos un reset a la estacion y en seguida lo detecto.

Un saludo.
Meteobunyol: http://meteobunyol.com
 

Desconectado Moi

  • Cb Incus
  • *****
  • 2524
  • Sexo: Masculino
  • La Encarnacin - Aemet (7118d)
Re: Ayuda urgente
« Respuesta #7 en: Domingo 24 Febrero 2008 11:24:03 am »
A m, a la 928, muchs veces le ocurre eso, que si cambio algn elemento de sitio, le costaba detectar la seal y hasta que no resetaba nada. :) Saludos.

Desconectado MeteoToledo

  • Cb Calvus
  • ****
  • 1090
  • Sexo: Masculino
Re: Ayuda urgente
« Respuesta #8 en: Lunes 25 Febrero 2008 16:02:33 pm »
Ayer por la maana me consigui funcionar. Por el momento funciona bien, veremos lo que dura.
 ;)



Desconectado krisman

  • Cb Incus
  • *****
  • 2536
  • Sexo: Masculino
  • Bunyol a 35 Km Valencia por A3. Altura: 387 msnm.
    • Meteobunyol
Re: Ayuda urgente
« Respuesta #9 en: Lunes 25 Febrero 2008 16:21:51 pm »
Ayer por la maana me consigui funcionar. Por el momento funciona bien, veremos lo que dura.
 ;)




Pero podias poner lo que le has hecho, para si alguien tiene el mismo problema y lee este tema sepa que hacer.

Un saludo. ;)
Meteobunyol: http://meteobunyol.com
 

Desconectado MeteoToledo

  • Cb Calvus
  • ****
  • 1090
  • Sexo: Masculino
Re: Ayuda urgente
« Respuesta #10 en: Lunes 25 Febrero 2008 19:27:30 pm »
Ayer por la maana me consigui funcionar. Por el momento funciona bien, veremos lo que dura.
 ;)




Pero podias poner lo que le has hecho, para si alguien tiene el mismo problema y lee este tema sepa que hacer.

Un saludo. ;)

No he puesto nada por que realmente no hice nada que no hiciera el da anterior.
Durante la noche dej tanto al pluvimetro como a la consola sin pilas. Por la maana cuando me levant puse primeramente las pilas al pluvimetro y seguidamente a la consola, transcurridos unos segundos comenz a  funcionar.
 :)
« ltima modificacin: Jueves 07 Agosto 2008 16:44:31 pm por MeteoToledo »

Desconectado krisman

  • Cb Incus
  • *****
  • 2536
  • Sexo: Masculino
  • Bunyol a 35 Km Valencia por A3. Altura: 387 msnm.
    • Meteobunyol
Re: Ayuda urgente
« Respuesta #11 en: Lunes 25 Febrero 2008 20:17:55 pm »
Perfecto ;)
Meteobunyol: http://meteobunyol.com