Avería en mi PCE-FWS 20

Desconectado Almutasín

  • Cumulus Húmilis
  • **
  • 368
  • Sexo: Masculino
Avería en mi PCE-FWS 20
« en: Lunes 15 Septiembre 2014 20:34:34 pm »

No sé qué le pasa a mi estación, pero ha dejado de funcionar el termómetro externoy  la veleta. Desde hace unas dos semanas o así dejó de darme los datos externos, supuse que era por las pilas, que se habían gastado, peor he ido colocando varias pilas nuevas y el problema persiste. Durante unas 8 horas o así da los datos externos, luego está un montón de tiempo desactivado hasta que se vuelve a conectar automáticamente. La veleta no va ni para atrás, y el pluviómetro está como loco. ¿Alguien puede saber qué le puede estar pasando?
Desde Almería, simplemente somos afortunados.

Desconectado Sith

  • Cb Incus
  • *****
  • 2650
  • Sexo: Masculino
  • Irún (Guipúzcoa) Altitud 11m.
    • Irún
Re:Avería en mi PCE-FWS 20
« Respuesta #1 en: Martes 16 Septiembre 2014 19:25:03 pm »
Citar
Durante unas 8 horas o así da los datos externos, luego está un montón de tiempo desactivado hasta que se vuelve a conectar automáticamente

Si has cambiado las pilas, entonces no es ese el problema.

Por lo que cuentas, me inclino a pensar en dos opciones.

1- que haya algo cercano que emita una potente onda electromagnetica que sature tu consola. (antena radioaficionado, telefonia, wifi etc)
2- que se te ha roto el emisor de la estación.
<a href="http://www.wunderground.com/swf/pws_mini_rf_nc.swf?station=IPVIRN2&amp;freq=2.5&amp;units=metric&amp;lang=EN" target="_blank" class="new_win">http://www.wunderground.com/swf/pws_mini_rf_nc.swf?station=IPVIRN2&amp;freq=2.5&amp;units=metric&amp;lang=EN</a>

Desconectado Almutasín

  • Cumulus Húmilis
  • **
  • 368
  • Sexo: Masculino
Re:Avería en mi PCE-FWS 20
« Respuesta #2 en: Martes 16 Septiembre 2014 20:10:08 pm »

Siempre se me suele desconectar a la misma hora, sobre las 19:40 o las 20:00 , y al día siguiente por la mañana vuelve a funcionar.  Y así todos los días. Yo llegué a pensar en alguna interferencia, pero la verdad es que no he visto ninguna antena nueva ni nada por el estilo en el terrado (es donde tengo la estación). ¿Dónde me podría comprar un sensor nuevo?
Desde Almería, simplemente somos afortunados.

Desconectado CMML

  • Meteo Aldea del Rey
  • Cumulus Congestus
  • ***
  • 782
  • Sexo: Masculino
    • Meteo Aldea del Rey
Re:Avería en mi PCE-FWS 20
« Respuesta #3 en: Miércoles 31 Diciembre 2014 11:17:16 am »
Estación Meteorológica de Aldea del Rey (Ciudad Real)
Latitud: 38º 44' 47'' N  |  Longitud: 3º 50' 31'' O  |  Altitud: 654 msnm
http://meteoaldeadelrey.com



Desconectado Neutral2015

  • Sol
  • *
  • 29
  • Sexo: Masculino
Re:Avería en mi PCE-FWS 20
« Respuesta #4 en: Miércoles 31 Diciembre 2014 12:21:18 pm »
¿Sabes si os han cambiado los contadores eléctricos hace poco por los nuevos que emiten ellos sólos los datos?. Son una fuente de interferencias tremenda.