ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON

Desconectado Otus

  • Cumulus Congestus
  • ***
  • 569
  • Sexo: Masculino
  • Salinas. A veces en Santa Pola
ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« en: Mircoles 07 Junio 2006 17:16:08 pm »
Me acaban de regalar una OREGON 898HG y despues de haberla instalado, de tener ya casi preparada una caseta para sensor me ha salido un problemilla.  Como he podido leer, el sensor inhalambrico funciona con radiofrecuencia y la cuestin es que no me marca la temperatura en la estacin (el sensor s). Aunque me dice que si esta transmitiendo o recibiendo seal la pantalla se queda en blanco (-- --).  En mi casa cuesta coger alguna cadena de radio, por ello queria saber si esto puede influir al no llegar las ondas de radio. 

Es lo malo de vivir en la montaa. Espero que me deis ideas de lo que puede ser o de poder encontrar una solucin. Tener en cuenta que es la primera vez que tengo una estacin y soy un novato.

Saludos

Desconectado abelix

  • Cumulus Congestus
  • ***
  • 565
  • Sexo: Masculino
  • Peralejos de las Truchas.
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #1 en: Mircoles 07 Junio 2006 20:57:32 pm »
Hola gayumbo,

vas a instalar la estacin en la Cueva del Hierro? estara genial tener una estacin cerca de la ma (Peralejos).
Para que te reciba el sensor puedes probar a poner la consola en una ventana con vista directa al sensor. Tambin dependiendo del tipo de antenas, no es lo mismo que los transmisores y receptores estn orientados en una u otra direccin. pondrs los datos en directo en internet? nimo
=== Peralejos de las Truchas 4035'35"N 124'54W 1.187msnm 3003b===

Desconectado Otus

  • Cumulus Congestus
  • ***
  • 569
  • Sexo: Masculino
  • Salinas. A veces en Santa Pola
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #2 en: Jueves 08 Junio 2006 00:28:19 am »
Hola gayumbo,

vas a instalar la estacin en la Cueva del Hierro? estara genial tener una estacin cerca de la ma (Peralejos).
Para que te reciba el sensor puedes probar a poner la consola en una ventana con vista directa al sensor. Tambin dependiendo del tipo de antenas, no es lo mismo que los transmisores y receptores estn orientados en una u otra direccin. pondrs los datos en directo en internet? nimo


Hola Abel,

Voy a intentar hacer lo que tu dices, pero....nada, no se si es que yo no se manejar estos aparatos o que es lo que pasa.  Que pena que no estes por aqu para echarme una manita.  Lo de poner los datos por internet..ufff...que dificil veo eso, aunque a lo mejor no es tan dificil.

Veo a menudo tu estacin a la salida del pueblo, pero....donde la tienes conectada a la red??? Bueno, si algun da estas por aqu y podemos tomar una cervecilla no dudes en dar un toque.

Gracias por todo.

Saludos ;)

Desconectado coponieve

  • Cb Calvus
  • ****
  • 1525
  • Sexo: Masculino
  • Barrio de Santa Eugenia (Madrid)- 670 msnm
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #3 en: Jueves 08 Junio 2006 13:07:49 pm »
Hola Gayumbo, yo soy "medio conquense", pero el pueblo al que suelo ir, que es el de mi padre, Barchn del Hoyo, pilla lejos del tuyo, por la zona donde acaba la serrana y empieza la "manchuela".

En cuanto a tu consulta, decirte que yo lo que tengo es un termmetro digital OREGON que aunque no es una estacin para el caso es lo mismo. La frecuencia que emite a 433Mhz no tiene que ver con que no pilles radios por tu zona, en todo caso, cuantas menos interferencias tengas mejor. Lo importante por experiencia es que el sensor "mire" hacia donde est colocada la estacin. Yo en mi caso tengo dos paredes por en medio y se recibe perfectamente la seal. Si an as no la percibiese, resetea el sensor. Yo a veces, cuando cambio la pila, noto que al principio pierde la seal en algn momento, pero luego se recibe las 24 horas del da.

Espero que as te funcione y nos mandes datos de por all, que debe ser una zona interesante. A disfrutar de tu estacin ! ;)
"Dios de la lluvia apidate, de las bestias y de m.
Vino tu llanto a redimir un mundo polvoriento y gris,
hecho a medida del triste reptil
Segu la luz y te perd, desde ese da rezar
para que vuelvas envuelto en tus brumas"

Desconectado Otus

  • Cumulus Congestus
  • ***
  • 569
  • Sexo: Masculino
  • Salinas. A veces en Santa Pola
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #4 en: Viernes 09 Junio 2006 01:52:00 am »
Hola coponieve, gracias por tu ayuda, ahora s funciona!!!!!!
Pronto pondr el Hellman en funcionamiento y creo, que con eso voy sobrado.

Saludos y muchas gracias

Desconectado picus

  • Sol
  • *
  • 8
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #5 en: Lunes 08 Enero 2007 17:50:35 pm »
hola gallumbo, yo tambien tengo la oregon 898.
Como lo solucionaste, reseteando u orientando el sensor?

gracias

Desconectado tio_pep

  • Cb Calvus
  • ****
  • 1556
  • Cocentaina. El Comtat. (Alacant) IM98sr
    • CocentainaMeteo
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #6 en: Lunes 08 Enero 2007 20:17:55 pm »
hola gallumbo, yo tambien tengo la oregon 898.
Como lo solucionaste, reseteando u orientando el sensor?

gracias

Hola Picus.

Supongo que tendrs el problema de que has puesto las pilas y la consola no te recibe al sensor.

Si es as lee las instrucciones y busca en que orden hay que poner las pilas. Esto es que para que la estacin reconozca al sensor como suyo, primero hay que ponerle las pilas al sensor o a la 898, no recuerdo el orden en estos momentos.

Prueba primero teniendo el sensor cerquita de la estacin y as te aseguras que no tienes problemas de alcance. Una vez te funcione ya puedes ir probando emplazamientos para el sensor para ver si te llega la seal desde all.

Saludos.

Desconectado Giorgimet

  • Floquet de neu
  • Cumulus Congestus
  • ***
  • 636
  • Sexo: Masculino
  • Xativa capital de la costera, Altitud: 100-350 m
    • xatimet
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #7 en: Lunes 08 Enero 2007 20:46:57 pm »
Bueno pus yo tengo la TFA WS2308... pero el problema que tengo, esque como tengo el sensor junto al mastil en un 7 piso y la consola en un 3.... tarda mucho en actualizar.... esto hay alguna manera de arreglarlo para que la seal llege mejor y tarde menos en actualizar?????????

Gracias
SantaAna para en Albaida! San Vicent en Agullent, La mare de deu en Agres, i Sant Blai en Bocairent! "Pep Botifarra" Observatorio Xtiva-Espaoleto (www.xatimet.es)
                               

Desconectado picus

  • Sol
  • *
  • 8
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #8 en: Martes 09 Enero 2007 09:38:24 am »
Hola tio_pep, pues efectivamente, tuve que cambiar las pilas de la estacin porque me la vendieron casi gastadas y no me pillaba la conexin con el sensor. Como ti dices, en las instrucciones pone que hay que poner primero las pilas al sensor y despues a la estacin. Como el sensor no me ha dado problemas de pilas, solo se las cambi a la estacin y esta no me coga bien los datos incluso poniendolos muy cerca. Al final tuve que resetear la estacin y porfin se comunicaron correctamente.
Gracias.
Respecto a Giormet, no te puedo ayudar, soy novato.
Un saludo

Desconectado Giorgimet

  • Floquet de neu
  • Cumulus Congestus
  • ***
  • 636
  • Sexo: Masculino
  • Xativa capital de la costera, Altitud: 100-350 m
    • xatimet
Re: ECHARME UN CABLE: PROBLEMAS CON LA RADIOFRECUENCIA DE UNA OREGON
« Respuesta #9 en: Martes 09 Enero 2007 22:25:23 pm »
Gracias de todas formas ;)
SantaAna para en Albaida! San Vicent en Agullent, La mare de deu en Agres, i Sant Blai en Bocairent! "Pep Botifarra" Observatorio Xtiva-Espaoleto (www.xatimet.es)