Problemas con datos de temperatura y rocio en davis vantage pro2

Desconectado Fro polar

  • Tempestad Nocturna
  • Cb Incus
  • *****
  • 3437
  • Sexo: Masculino
  • خفاش
Problemas con datos de temperatura y rocio en davis vantage pro2
« en: Martes 17 Abril 2007 19:12:11 pm »
Hola buenas

La madrugada pasada a las 00:09,no me registro datos de temperatura ni de rocio,quedo la consola en blanco algo asi ha tenido que pasar esque si no no me explico que pudo ser,ya no es la primera vez que me pasa,me he dado cuenta al ver la minima registrada en el wunderground -73,3 ::),la humedad y la presion si aparecen bien.

Sabe alguien a que se debe este error?, :(

00:09 -99.9 F / -73.3 C -99.9 F / -73.3 C 30.17pul / 1021.6hPa Calm 0mph / 0.0km/h 79% 0.00pul / 0.0mm

Un saludo :brothink:
« ltima modificacin: Martes 17 Abril 2007 19:13:27 pm por Fro polar »



Desconectado NO SE-NO

  • Superclula
  • ******
  • 6082
  • Sexo: Masculino
  • Vigo - Garca Barbn
Re: Problemas con datos de temperatura y rocio en davis vantage pro2
« Respuesta #1 en: Martes 17 Abril 2007 19:52:43 pm »
Pus no s, pero si es cableada pudiera ser una Subida/Bajada de tensin y si es inalambrica alguna interferencia. Tambin comprueba la pila, si no lo has echo ya.
La verdad es que por lo que comentas solo ha sucedido algo "raro" al sensor de temperatura, pus el rocio se calcula a partir de esta. ;)
Yo solo s que no s nada...
No s que ha pasado... que le di a la maquina el tiempo hacia adelante y he vuelta hacia atras... outra vez en Vijooo...


Desconectado Fro polar

  • Tempestad Nocturna
  • Cb Incus
  • *****
  • 3437
  • Sexo: Masculino
  • خفاش
Re: Problemas con datos de temperatura y rocio en davis vantage pro2
« Respuesta #2 en: Martes 17 Abril 2007 20:49:26 pm »
Muchas gracias civort , mejor dicho NO SE ;D,pila aun tiene,posiblemente alguna interferencia, o el sensor esta llegando a su fin si es asi mal que me ha salido.

Un saludo ;)