poblema con el plubiometro

arthuro169

  • Visitante
poblema con el plubiometro
« en: Lunes 07 Febrero 2005 11:56:17 am »
 >:( hola foreros, llevo tiempo leyendo vuestros pst y hasta oy no habia tenido la necesidad de preguntaros, una pequea duda que me asalta, llevo con una estacion poco tiempo y es WS-2315, y al principio todo iba bien, pero despues de un tiempo, el plubiometro me ha dejado de funcionar, alguien sabe de alguna solucion,o como puedo localizar al fabricante para que me lo cambie por la garantia. muchas gracias.

Met.Txin

  • Visitante
Re:poblema con el plubiometro
« Respuesta #1 en: Lunes 07 Febrero 2005 12:58:35 pm »
Hola arthuro, yo comprobara primero si los cables estn en buen estado y bien insertados donde tienen que estarlo. Despus que no se te haya metido nada en el pluvimetro que atasque el balancn (ten cuidado si lo abres, porque la garanta puede que deje de funcionarte). El pluvimetro es algo tan sencillo que me parece raro que se te haya estropeado as sin ms. Muvelo ladendolo a ver si suena el "Clac" del balancn, si no suena es que est bloqueado.

La WS2315 es de La Crosse, es fcil encontrar la direccin por internet, mira en el librillo de instrucciones y lo que te vino con la estacin para posibles reclamaciones sino tambin.

Saludos

arthuro169

  • Visitante
Re:poblema con el plubiometro
« Respuesta #2 en: Lunes 07 Febrero 2005 13:05:56 pm »
ok, tron lo mirare y ya dire algo de si lo he solucionado o no. ok saldudos y gracias

arthuro169

  • Visitante
Re:poblema con el plubiometro
« Respuesta #3 en: Lunes 07 Febrero 2005 20:27:02 pm »
Solucionado el problema, era que se habia quedado un poquitin atrancado, lo he limpiadoy afuncionar, muchas gracia.