Problema con las estaciones Oregon

Desconectado watchstorm

  • Cumulus Hmilis
  • **
  • 386
  • Sexo: Masculino
  • Madrid-B de Las Rosas (aqu desde 2009)
Problema con las estaciones Oregon
« en: Domingo 01 Mayo 2005 20:32:13 pm »
Hola:

Tengo una estacin meteorolgica Oregon Scientific, modelo NO BAR122HGN, con un alcance de hasta 100 m libres de obstculos para los sensores; de momento tengo solo un sensor colocado a una distancia de unos 35m en la azotea del edificio y hasta ahora ha funcionado bastante bien, salvo un intervalo de unos diez das en marzo, en que dej de funcionar.

Desde hace tres das la estacin no recibe la seal del sensor, a pesar de que ambos funcionan correctamente, ya que subiendo la estacin meteorolgica a la azotea y acercndola al sensor capta la seal de ste y emite los datos. He probado adems las pilas de ambos aparatos y estn bien cargadas.

Alguno sabis a que se puede deber?. Sospecho que pueda tener algo que ver la proximidad del Ministerio de Defensa, con sus potentes inhibidores de mandos a distancia (que afectan a los mandos de los coches, de los garajes, etc.), pero no estoy seguro de que afecte a las ondas de radio de 433 Mhz, que son la banda de frecuencia de stos aparatos. En cualquier caso la estacin hasta ahora haba funcionado bastante bien, desde hace 8 meses que la tengo.

Si alguno me podis ofrecer alguna informacin os estara muy agradecido.
2015-2016, el primer invierno sin invierno.

Desconectado g-force

  • Meteoclimatic projecte
  • Cumulus Hmilis
  • **
  • 255
  • Sexo: Masculino
  • Ibiza 21-8-2007
    • El tiempo en Ibiza
Re:Problema con las estaciones Oregon
« Respuesta #1 en: Lunes 02 Mayo 2005 00:08:09 am »
Hola, mira tu problema pueden ser unas cuantas cositas, primero si dices quelas pilas estan cambiadas pues lo descartamos, segundo, yo resetearia el sensor, busca bien el botoncito del reset del sensor y prueba, si no va reseta la consolita tambien, si sigue sin irte, intenta llevarte la consolita y el sensor a otra zona, vete a un parque o un bosque y has la prueba, y ahi ya sabras si es problema del ministerio de defensa o tu consolita o sensor estan caput.
Saludos.

Desconectado ENNRIX

  • Superclula
  • ******
  • 9807
  • Sexo: Masculino
  • Zzzz ...
Re:Problema con las estaciones Oregon
« Respuesta #2 en: Lunes 02 Mayo 2005 00:28:42 am »
A mi me pasa igual que at: vivo delante de la audiencia provincial de Crdoba y de la subdelegacin de gobierno. Estos edificios tienen multitud de anteas, y por eso mi estacin no recibe la seal nunca o casi nunca. Es una pena, pero al tengo para que me marque la de dentro..
El tiempo en . Clima mediterrneo semicontinentalizado. Mxima: 45.1 23.07.1995 Mnima: -6.2 28.01.2005

Desconectado Zaz

  • Cb Incus
  • *****
  • 3276
  • Sexo: Masculino
Re:Problema con las estaciones Oregon
« Respuesta #3 en: Lunes 02 Mayo 2005 00:48:46 am »
Pues yo tengo el mismo problema aunque mi estacin no es una Oregon. No vivo al lado de ningun edificio oficial ni nada de eso pero a 15 metros de mi casa tengo una antena de telefona movil que sirve para dos operadoras. BUeno, pues desde hace ya tiempo la estacin dej de recibir los datos del sensor correctamente y funciona cuando le da la gana, no se si ser por culpa de esa antena o no, pero a los pocos das de comprarla dejo de funcionar.

Me la llevar a las afueras del pueblo para ver si as funciona porque ya le he cambiado las pilas varias veces pero sigue sin funcionar bien.

Saludos ;)
... en Crdoba        

CANJYAR - Alpujarra Almeriense - Medio Andarax  // P. Nat. Sierra Nevada
Precipitacin media: 381 mm // Temperatura media: 17,3 C

furgometeo

  • Visitante
Re:Problema con las estaciones Oregon
« Respuesta #4 en: Lunes 02 Mayo 2005 13:32:08 pm »
Yo intento evitar la tecnologa inalambrica siempre que puedo, ya que es una fuente de problemas.
Ahora saldrn 200 foreros diciendo que la utilizan hace aos sin problemas y as debera ser, pero cuando da problemas te quedas colgadsimo y con pocas opciones de resolver lal avera. En cambio el cable va o no va.

Desconectado watchstorm

  • Cumulus Hmilis
  • **
  • 386
  • Sexo: Masculino
  • Madrid-B de Las Rosas (aqu desde 2009)
Re:Problema con las estaciones Oregon
« Respuesta #5 en: Lunes 02 Mayo 2005 14:18:27 pm »
Gracias por vuestras respuestas. El problema de mi estacin persiste aunque anoche funcion un rato cambiando el sensor de sitio acercndolo unos 2 metros a un lugar al que por la tarde le dar el Sol, pero bueno....

El enigma est sobre todo en porqu antes funcionaba mas o menos bien y de repente ha dejado de funcionar hace cuatro das. Tambin he probado a resetearla.

Voy a ver si existe la posibilidad de colocarle una antena suplementaria que reciba mejor las ondas.

2015-2016, el primer invierno sin invierno.