problema con oregon wmr100

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
problema con oregon wmr100
« en: Mircoles 13 Octubre 2010 14:18:39 pm »
Hola, os cuento lo que me ha pasado con este ltimo episodio de lluvias en mi oregon. Me marcaban bien todos los sensores, como siempre pero cada vez que llova con cierta intensidad la temperatura del sensor exterior se disparaba hasta los mas de 30C, cuando la temperatura fuera estaba por los 16C. Sabeis a que puede ser debido?? a alguien le ha pasado algo parecido?? Decir que cuando dejaba de llover, en una hora la temperatura volva a ser correcta, nunca me haba pasado eso, me preocupa.

Muchas gracias de antemano.
« ltima modificacin: Mircoles 13 Octubre 2010 14:24:29 pm por cabeza15 »
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro

Desconectado marcosrodeiro

  • La vieja guardia de Meteored
  • Superclula
  • *****
  • 5172
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #1 en: Mircoles 13 Octubre 2010 19:31:39 pm »
En un viejo y repetido problema que da este modelo de estación. Lo peor es que no tiene remedio por lo que si la tienes en garantía, te recomiendo que pidas un sensor nuevo (todo menos el pluviómetro).
Te cuento mi experiencia, hace un tiempo compré una WMR100, a los pocos meses le sucedió este problema, es decir, al subir la humedad y persistir cierto tiempo como pasa en situaciones de lluvia, la temperatura subía sin control. Empezó haciéndolo solo cuando llovía para después hacerlo también con las subidas de humedad nocturnas.
Por aquel entonces aún estaba en garantía por lo que me la repusieron. La nueva estación que me enviaron, al cabo de un año, es decir, en la actualidad, está teniendo el mismo problema.


Un saludo
Vilarmaior-Rodeiro(Pontevedra) 651msnm  http://www.meteo-rodeiro.webcindario.com/meteo.htm

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #2 en: Mircoles 13 Octubre 2010 19:47:30 pm »
no lo saba, pues vaya p..... La tengo 3 aos, no tiene garanta ya, hasta ahora me haba ido perfecta, ni un solo problema, todo bien, y el sbado y el martes me dio estas subidas de temperaturas sin control, vaya gracia!!!
« ltima modificacin: Mircoles 13 Octubre 2010 19:58:13 pm por cabeza15 »
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro

Desconectado JaviGarbo

  • Cb Calvus
  • ****
  • 2208
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #3 en: Jueves 14 Octubre 2010 01:48:23 am »
Bienvenido al club!  :mucharisa: Es una putada muy gorda... Y siento decirte que no tiene solucin. Siempre te puedes pelear con los de Oregon, a ver qu te ofrecen. Llama y cuntales el problema.
Y si no, te voy dando la bienvenida a Davis...  :rcain:

Abajo las Oregon!!! >:( >:(
       
En Sevilla, a 8msnm.
Datos ofrecidos por una estacin Davis Vantage VUE.   Informando desde Barcelona, desde el 23/7/13

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #4 en: Jueves 14 Octubre 2010 07:58:55 am »
esta tarde llamar y a ver que me dicen, que lstima, pq la estacin cuesta su pasta, una pu tada. Ahora las etsaciones de meteoclimatic cercanas marcan 16C y la ma est en los 20C, y la humedad es del 95%. Que estacin Davis me recomendais? Alguna buena en calidad-precio.
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro

Desconectado uncule1981

  • Rotgl i Corber
  • Nubecilla
  • *
  • 93
    • El temps a Rotgl i Cober
Re: problema con oregon wmr100
« Respuesta #5 en: Jueves 14 Octubre 2010 10:36:10 am »
Has llamado ya? Como te ha ido? Creo que me pasa lo mismo. Tengo la estacin desde Marzo y funcionando correctamente, pero despues de estas ultimas lluvias veo que no funciona del todo bien. Siempre me marcaba ms o menos la misma temperatura que en las estaciones cercanas pero desde las lluvias marca de ms.
A que numero de telefono has llamado?
Menuda p..ada.

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #6 en: Jueves 14 Octubre 2010 14:21:07 pm »
http://es.oregonscientific.com/service/support.asp

en ese enlace est el telfono y un formulario para rellenar, yo estuve esta maana llamando pero me salta un contestador, me dice:"ha llamado al 9--6---......" lo que me extraa es que no me diga bienvenido al servicio de asistencia tcnico de oregon o algo as, as que al final les mand el formulario completo, ahora pone que ellos se pondrn en contacto conmigo.

Es una puta.da, a ti por lo menos te entra en la garanta pero a mi no, a ver que solucin me dan, mi estacin es del 2006, as que me dirn que ajo y agua, como si lo viera.

hay alguien que le haya pasado esto mismo fuera de garanta? le han dado alguna solucin?
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #7 en: Jueves 14 Octubre 2010 17:25:59 pm »
ya pude hablar con el telefono de oregon. Me dijeror que mandara un mail a service@oregonscientific.es con mi nombre mi telefono el modelo de estacin, y que pusiera en el mail fallo de sensor de temperatura y que ellos me llamaran.
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: problema con oregon wmr100
« Respuesta #8 en: Jueves 14 Octubre 2010 18:42:31 pm »
Supongo que ser la wmr100 a secas (no la moderna wmr100N). En esa estacin (que ya se dej de fabricar) va todo integrado (sensor temperatura/humedad, veleta y anemmetro) por lo que reza con todas tus fuerzas porque tengan repuestos de ella en stock, porque como te den los sensores de la wmr100N vas apaado. La proteccin del sensor de temp/humedad es una mierda y te tendras que hacer o una garita de platos o pillarte una proteccin Davis, Peet Bros o Ambient Weather.
Espero que tengas suerte.

SAlu2 ;D
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado uncule1981

  • Rotgl i Corber
  • Nubecilla
  • *
  • 93
    • El temps a Rotgl i Cober
Re: problema con oregon wmr100
« Respuesta #9 en: Lunes 18 Octubre 2010 09:24:00 am »
Has llamado ya? Como te ha ido? Creo que me pasa lo mismo. Tengo la estacin desde Marzo y funcionando correctamente, pero despues de estas ultimas lluvias veo que no funciona del todo bien. Siempre me marcaba ms o menos la misma temperatura que en las estaciones cercanas pero desde las lluvias marca de ms.
A que numero de telefono has llamado?
Menuda p..ada.

Decir que solo fue un da el que me marco un grado por encima de las estaciones cercanas. Fue algo normal el valor entonces. La estacion me sigue funcionando correctamente. Que tengas suerte en el cambio.

Desconectado Federico

  • EL ARGENTINO
  • Superclula
  • ******
  • 5296
  • Sexo: Masculino
    • Servicio Meteorologico Argentino
Re: problema con oregon wmr100
« Respuesta #10 en: Lunes 18 Octubre 2010 14:00:20 pm »
Con la mia, hoy ya fuera de servicio, me paso lo mismo.

De golpe un dia la temperatura exterior empezo a subir sin motivo alguno, y de noche encima.. desde ese dia descarte la estacion para siempre, algun dia llegara la Davis, mientras no compro mas estaciones como estas que son "para salir del paso".
Meteorologia de Buenos Aires
www.met-ba.blogspot.com

Desconectado cabeza15

  • Cumulus Hmilis
  • **
  • 191
  • Sexo: Masculino
Re: problema con oregon wmr100
« Respuesta #11 en: Lunes 18 Octubre 2010 15:50:18 pm »
sigo esperando que me llamen, supongo que pasarn de mi.
La Pobla de Vallbona o los Isidros o Betelu, siempre esperando al fro