Problema Oregon Scientific BAR926HG

Desconectado DeVeSt

  • Cumulus Hmilis
  • **
  • 139
  • Sexo: Masculino
  • Mlaga
Problema Oregon Scientific BAR926HG
« en: Martes 13 Mayo 2008 00:34:56 am »
Me compre por ebay esta estacion nueva a estrenar. Hoy me ha llegado y la he estado toqueteando y eso con el manual de instrucciones. Todo, o casi todo esta bien, el unico problema que tengo es el reloj controlado por radio. Resulta que el sensor exterior no contacta con la seal para la sincronizacion automatica de hora y fecha. Y por tanto la hora la tengo que poner manualmente, pero no deberia de ser asi, sino, que se ponga automaticamente mediante las seales del reloj controladas por radio emitida por la organizacion oficial del seguimiento de hora. Alguien tiene esta estacion y me pueda ayudar?? He probado reiniciando la estacion y pulsando durante 2 segundo el boton search del sensor exterior, como explica en el manual, pero en la unidad principal, me sale que hay conexion con el sensor, pero el sensor no pilla la onda o lo que sea.
Gracias!
« ltima modificacin: Martes 13 Mayo 2008 03:12:22 am por DeVeSt »

Desconectado Moi

  • Cb Incus
  • *****
  • 2524
  • Sexo: Masculino
  • La Encarnacin - Aemet (7118d)
Re: Problema Oregon Scientific BAR926HG
« Respuesta #1 en: Martes 13 Mayo 2008 09:05:17 am »
Yo la tengo Desvest,  primero se te van los nervios con eso, cuando deberas saber que la seal no es constante, que puedes estar hasta mas de un mes sin recibir seal, es algo intermitente, yo llevo ya 15 das sin seal RF as que es posible que t tampoco la recibas.  Esperate y calma, cuando mismo tenga seal te mando un privado y te lo hago saber ;) Un saludo.

Desconectado Federico

  • EL ARGENTINO
  • Superclula
  • ******
  • 5296
  • Sexo: Masculino
    • Servicio Meteorologico Argentino
Re: Problema Oregon Scientific BAR926HG
« Respuesta #2 en: Martes 13 Mayo 2008 13:19:14 pm »
Que dificil ha de ser poner la fecha y la hora manualmente  ::)
Meteorologia de Buenos Aires
www.met-ba.blogspot.com

Desconectado DeVeSt

  • Cumulus Hmilis
  • **
  • 139
  • Sexo: Masculino
  • Mlaga
Re: Problema Oregon Scientific BAR926HG
« Respuesta #3 en: Martes 13 Mayo 2008 13:30:59 pm »
Muchas gracias MoI estaremos a la espera entonces jeje.


Que dificil ha de ser poner la fecha y la hora manualmente  ::)

Joer, si tiene reloj por radiofrecuencia... porque ponerla manualmente? habra que sacarle provecho  :risa:

Desconectado Moi

  • Cb Incus
  • *****
  • 2524
  • Sexo: Masculino
  • La Encarnacin - Aemet (7118d)
Re: Problema Oregon Scientific BAR926HG
« Respuesta #4 en: Martes 13 Mayo 2008 16:35:44 pm »
De nada, llevas razn Fede, pero ya que viene con esa opcin lo mejor es lo que ha hecho el compaero, probndola :) seguro que al no poder usar la funcin, lo habr puesto manual.

Saludos.

Desconectado valens

  • Cb Calvus
  • ****
  • 1984
  • Sexo: Masculino
  • Con la Sole en el cielo...
Re: Problema Oregon Scientific BAR926HG
« Respuesta #5 en: Martes 13 Mayo 2008 16:41:00 pm »
A ver,calma,la seal no llega con la misma intensidad a todos los sitios,prueba a acercarla a una ventana  ;),y sobre todo hay que tener en cuenta que la mejor hora para sincronizar la hora es durante la madrugada,cuando hay menos interferencias
En Getafe de lunes a viernes y en Navalacruz los findes  ;)
Navalacruz(Avila)1240msnm


Desconectado Taniyama

  • Cumulus Hmilis
  • **
  • 268
  • Sexo: Masculino
Re: Problema Oregon Scientific BAR926HG
« Respuesta #6 en: Martes 13 Mayo 2008 20:12:07 pm »
Pon el sensor en el exterior, que es el que recibe la seal RF. Sobretodo ten paciencia, no lo recibirs a la primera hora, puede que tarde 3 o 4 en sincronizar la hora... Tambin puede que la propagacin impida en algun momento dado la recepcin... pero eso sera casos puntuales.

Desconectado DeVeSt

  • Cumulus Hmilis
  • **
  • 139
  • Sexo: Masculino
  • Mlaga
Re: Problema Oregon Scientific BAR926HG
« Respuesta #7 en: Martes 13 Mayo 2008 22:19:56 pm »
Gracias por vuestras indicaciones. Ayer probe a captar la seal a las 3 de la madrugada y tampoco paso nada. Habra que seguir probando  ::) Y obviamente la he puesto manual jejeje  :)

SaLuDoS!

Desconectado DeVeSt

  • Cumulus Hmilis
  • **
  • 139
  • Sexo: Masculino
  • Mlaga
Re: Problema Oregon Scientific BAR926HG
« Respuesta #8 en: Mircoles 14 Mayo 2008 03:19:17 am »
Por cierto otra cosilla que me estoy dando cuenta que me parece que falla es la tendencia de temperatura y humedad, pues siempre esta la linea recta que indica "quieta" y precisamente ahora en 5 minutos ha bajado la temperatura 0,5 decimas y la humedad a subido 5% y sin embargo ahi sigue la linea recta  ??? Cuando debe de funcionar eso? con subidad y bajadas mas bruscas o como? recuerdo ayer nada mas instalarla que si funcionaba pero ahora nada...  :crazy: :crazy:

SaLuDoS!

Desconectado storm2002

  • Stormchasser
  • Superclula Torndica
  • *******
  • 13611
  • Sexo: Masculino
  • Stormchaser
    • Mlaga Meteo
Re: Problema Oregon Scientific BAR926HG
« Respuesta #9 en: Mircoles 14 Mayo 2008 07:23:55 am »
Por cierto otra cosilla que me estoy dando cuenta que me parece que falla es la tendencia de temperatura y humedad, pues siempre esta la linea recta que indica "quieta" y precisamente ahora en 5 minutos ha bajado la temperatura 0,5 decimas y la humedad a subido 5% y sin embargo ahi sigue la linea recta  ??? Cuando debe de funcionar eso? con subidad y bajadas mas bruscas o como? recuerdo ayer nada mas instalarla que si funcionaba pero ahora nada...  :crazy: :crazy:

SaLuDoS!

Vamos a ver tio que te noto bastante nervioso... :mucharisa:
La estacion que tenemos est bien pero no es NADA DEL OTRO MUNDO, creo que por todo lo que preguntas esperabas mucho mas...
Lo de la tendencia tiene que ser con cambio mas bruscos... ;)

Desconectado DeVeSt

  • Cumulus Hmilis
  • **
  • 139
  • Sexo: Masculino
  • Mlaga
Re: Problema Oregon Scientific BAR926HG
« Respuesta #10 en: Mircoles 14 Mayo 2008 10:16:38 am »
Por cierto otra cosilla que me estoy dando cuenta que me parece que falla es la tendencia de temperatura y humedad, pues siempre esta la linea recta que indica "quieta" y precisamente ahora en 5 minutos ha bajado la temperatura 0,5 decimas y la humedad a subido 5% y sin embargo ahi sigue la linea recta  ??? Cuando debe de funcionar eso? con subidad y bajadas mas bruscas o como? recuerdo ayer nada mas instalarla que si funcionaba pero ahora nada...  :crazy: :crazy:

SaLuDoS!

Vamos a ver tio que te noto bastante nervioso... :mucharisa:
La estacion que tenemos est bien pero no es NADA DEL OTRO MUNDO, creo que por todo lo que preguntas esperabas mucho mas...
Lo de la tendencia tiene que ser con cambio mas bruscos... ;)


Jajajajaja  ;D Mas que nada pregunto estas cosillas porque la compre por ebay, y por si tiene algun defecto para devolverla o para darle el voto al tio, ya que venia la caja sin precintar jeje.
Y a ver si me pongo manos a la obra y hago una garita, porque me marca las temperatura como le da la gana.
Y por cierto otra cosilla mas, el sensor es muy sensible no? es que ayer por la noche lo tenia en la terraza y marcaba 18,4 lo cogi y lo lleve a la ventana de mi cuarto para que por la maana no le diese el Sol, y en el 20 segundos se puso la temperatura en 20,3C  :confused: Nada mas de momento. Asias  :D

Desconectado Moi

  • Cb Incus
  • *****
  • 2524
  • Sexo: Masculino
  • La Encarnacin - Aemet (7118d)
Re: Problema Oregon Scientific BAR926HG
« Respuesta #11 en: Jueves 15 Mayo 2008 08:34:50 am »
Buenos das Desvest, como te dije, hoy tengo seal RF, miralo tu por si un casual pillas la seal, de todas formas ahora que me he acordado, la seal RF no llega a toda las regiones de la Pennsula, donde ms deficitaria es en el suroeste.

Lo de la Temperatura es normal cualquier termmetro expuesto al sol durante "x" tiempo marcar mucho ms que la realidad, yo tengo el termo-higro metido en una garita Davis y va al pelo.

Saludos nene :)