Problema recepción en Lacrosse WS3600

Desconectado Felix

  • Cumulus Húmilis
  • **
  • 471
  • Sexo: Masculino
Problema recepción en Lacrosse WS3600
« en: Lunes 26 Octubre 2009 23:42:24 pm »
Alguien sabe o ha tenido problemas de recepción por causas externas a la estación meteorologica?

Es que de un tiempo a esta parte  me salen las dichosas rallitas ( --- ) y no hay forma de cojer datos.

Podria sufrir interferencias por la instalación de electrodomesticos por algun vecino?

He limpiado la placa del sensor, cambiado pilas y estando cerca este y la consola todo perfecto, pero a la que bajo a casa, nada.


El sensor está tres plantas más arriba.



Un saludo
"...que ahora el buen tiempo me da asco
cuando el cielo esta azul no lo puedo ni ver
que se nuble ya el sol, que se ponga a llover,
que caiga pronto otro chubasco."

La Mandrágora - La tormenta

Sant Boi de Llobregat - 69 m.

Desconectado hotice

  • Cb Calvus
  • ****
  • 2027
  • Sexo: Masculino
  • Nieve en Mijas
Re: Problema recepción en Lacrosse WS3600
« Respuesta #1 en: Martes 27 Octubre 2009 18:42:59 pm »
Vaya, quería yo abrir un topic igual, para mi estación WS-3600 (no es lacrosse, que yo sepa, pero es igualita).

Le cambié las pilas (mira que es coñazo cuando la tienes metida en una garita de platos artesanal que antes debo desmontar) y no mejoraba. Le puse el cable y dio señales, ha estado un par de meses bien pero vuelve a estar mal.

Y las pilas no son, porque con las primeras pilas me duro año y medio largo. A ratos funciona. Si le acerco la estación al sensor, vuelve a activarse.

Pero hace 1 semana que ya ni eso funciona, he perdido mi serie inmaculada desde hace 3 años, porque el termometro demaxima y minima de urgencia lo tengo roto también...

Solo se me ocurre ponerle el cable y a tomar por c...

Lo peor es que yo la tengo bastante cerca, a 5 metros en el mismo nivel. Y en las instrucciones te pone que llega a  50 metros...
Fuengirola, 77.486 hab

Temp. medias    Enero:  17,0º /  10,1º
Temp. medias  Agosto:  30,5º / 21,5º
Media anual:                       19,7º

Desconectado Felix

  • Cumulus Húmilis
  • **
  • 471
  • Sexo: Masculino
Re: Problema recepción en Lacrosse WS3600
« Respuesta #2 en: Martes 27 Octubre 2009 22:24:55 pm »
ya es coincidencia... en mi caso empezó a funcionar mal justo cuando se acabaron las lluvias en barcelona la semana pasada. Mira que me ha dado por buscar por vientos solares o a saber qué que pueda ocasionar problemas así...  :crazy:
"...que ahora el buen tiempo me da asco
cuando el cielo esta azul no lo puedo ni ver
que se nuble ya el sol, que se ponga a llover,
que caiga pronto otro chubasco."

La Mandrágora - La tormenta

Sant Boi de Llobregat - 69 m.

Desconectado Felix

  • Cumulus Húmilis
  • **
  • 471
  • Sexo: Masculino
Re: Problema recepción en Lacrosse WS3600
« Respuesta #3 en: Sábado 31 Octubre 2009 09:01:12 am »
Sigo sin tener nada en claro... solo me funciona un rato por las mañanas.
"...que ahora el buen tiempo me da asco
cuando el cielo esta azul no lo puedo ni ver
que se nuble ya el sol, que se ponga a llover,
que caiga pronto otro chubasco."

La Mandrágora - La tormenta

Sant Boi de Llobregat - 69 m.