tiempo.com

Problemas Atech WS-303

At734

  • Visitante
Problemas Atech WS-303
« en: Lunes 01 Agosto 2005 19:14:15 pm »
En primer lugar saludar ya que es mi primer post ..... os comento mi problema , me compre una Atech WS-303  en Carrefour de Oferta , es una estacion meteorologica inalambrica con 3 puntos inalambricos ( 2 de temperatura exterior y una de Door Ring ???)  .....total mi primer problema es que cuando lo abr no venia ningun manual ............ahhhhhhh.......y era el ultimo que les quedaba ...con lo cual ni siquiera en internet he encontrado manual...........algun alma tiene esta estacion ?? .. ya que colgasteis un manual de la WS-301 , pero es muy basico para la mia.........
Despues de 2 dias tecleando , el prbelma es que para configurar la arrancada de inicio debo inicializar tiempo y presion Atmosferica .... tiempo pongo el soleado, OK , hasta aqui todo correcto, me voy a la pagina de INM al ser verano , entiendo que puedo poner con muy poca variacin el mismo  presin al nivel de la estacin  que una estacin de Viso del Marques (Ciudad real) ya que yo vivo en Puertollano (20 KM en linea recta)  .................pero oh sorpresa la presin es 922.5 mb  y me voy y tengo un rango desde 96.0 hacia delante ...que hago como se come eso ...................????? .Gracias de antemano
Voy ha hacer una foto de la estacin y os la pongo..........

At734

  • Visitante
Re: Problemas Atech WS-303
« Respuesta #1 en: Martes 02 Agosto 2005 12:16:14 pm »


 los puntos me funcinan mal , el problema lo achaco a que vivo enfrente de una comisaria de Policia.....y tienen un inibidor de freceuncias que de hecho me hace que no pueda usar el mando del coche......pues con estos puntos me ha pasado lo mismo....................




Nadie me va hechar una mano , por favor........... :o
« ltima modificacin: Jueves 04 Agosto 2005 12:59:22 pm por At734 »

Desconectado olalla

  • Sol
  • *
  • 8
Re: Problemas Atech WS-303
« Respuesta #2 en: Mircoles 05 Octubre 2005 18:28:52 pm »
No se como resolver tu problema, lo siento.
A ver si tu me ayudas, tengo la misma y comprada en el mismo sitio, se han acabado las baterias de los sensores y del door, se las he cambiado y ahora no me los reconoce la estacion, solo va la interna. He apretado el boton que hay detras del sensor y se enciende, pero nada de nada.
Gracias

Desconectado olalla

  • Sol
  • *
  • 8
Re: Problemas Atech WS-303
« Respuesta #3 en: Mircoles 05 Octubre 2005 18:29:53 pm »
No se como resolver tu problema, lo siento.
A ver si tu me ayudas, tengo la misma y comprada en el mismo sitio, se han acabado las baterias de los sensores y del door, se las he cambiado y ahora no me los reconoce la estacion, solo va la interna. He apretado el boton que hay detras del sensor y se enciende, pero nada de nada.
Gracias

Desconectado dinky

  • Cumulus Hmilis
  • **
  • 318
  • PERRO DE AGUA ESPAOL
Re: Problemas Atech WS-303
« Respuesta #4 en: Lunes 10 Octubre 2005 09:30:20 am »
Prueba lo siguiente , quitar pilas al sensor y la base y poner primero pilas al sensor y acto seguido a la base , para que la reconozca , eso es lo que recomienda la bar 928 de oregon , puede que esta o otras fusionen igual , ya lo e comentado antes ha un compaero del foro y espero que resulte .
DINKY
Benalmdena (Mlaga)...