tiempo.com

problemas con anemometro wgr918 de oregon

Desconectado mrno

  • Sol
  • *
  • 2
  • Amo YaBB SE!
problemas con anemometro wgr918 de oregon
« en: Mircoles 20 Octubre 2004 02:29:16 am »
hola a todo el foro !! me gustaria saber si alguien que tenga el anemometro de oregon wgr918 tiene el mismo problema que yo, marca la direccion del viento pero no marca la velocidad. Ya es el segundo que tengo y con el mismo problema, el primero me lo cambiaron en garantia pero ahora ya se acabo dicha garantia y ya se sabe....

Desconectado NO SE-NO

  • Ni idea de Donde estoy... perdidito por el CyberEspaciuuummmm !!!!
  • Superclula
  • ******
  • 6225
  • Sexo: Masculino
  • Ourense - A saber Donde !!!
Re:problemas con anemometro wgr918 de oregon
« Respuesta #1 en: Mircoles 20 Octubre 2004 09:27:48 am »
Si, yo he tenido ese problema, y muchos ms. Si yo te contar...  ;D ;D ;D  >:( >:( >:(
Yo solo s que no s nada...


Desconectado mrno

  • Sol
  • *
  • 2
  • Amo YaBB SE!
Re:problemas con anemometro wgr918 de oregon
« Respuesta #2 en: Jueves 21 Octubre 2004 00:07:32 am »
gracias civort, me podrias indicar como solucionaste el problema ??. y si no es mucho pedir que otros problemas te dio la estacion de oregon ??

Desconectado NO SE-NO

  • Ni idea de Donde estoy... perdidito por el CyberEspaciuuummmm !!!!
  • Superclula
  • ******
  • 6225
  • Sexo: Masculino
  • Ourense - A saber Donde !!!
Re:problemas con anemometro wgr918 de oregon
« Respuesta #3 en: Jueves 21 Octubre 2004 09:30:42 am »
Si, te lo digo por privado. OK.
Por si no lo sabes, los privados estn debejo de las etiquetas naranja. Es la siguiente linea.

Hola, (Nick), tienes 0 mensajes, 0 son nuevo(s).
« ltima modificacin: Jueves 21 Octubre 2004 09:48:09 am por civort »
Yo solo s que no s nada...