tiempo.com

Problemas con la estación del LILD

josillo

  • Visitante
Problemas con la estación del LILD
« en: Martes 03 Febrero 2004 09:51:45 am »
Pues sí, tengo problemas, a veces parece que pierde la conexión el sensor con la estación y entonces la temperatura exterior se va a valores extravagantes.

Lo he comprobado alguna vez estando a unos 11-13º C y minutos después ver en la estación que marcaba 18.2º C, algo imposible porque las condiciones no habían cambiado.

Es posible que sea por pérdida de alcance en la transmisión o agotamiento de pilas, no? Al principio no tenía estos problemas, pero últimamente sí, ahora he cambiado la estación de sitio, poniéndola en un lugar más bajo (en el folleto decían que había que situarla a menor altura que el sensor) y este problema no aparece tanto.

Es que me jode las temperaturas máximas, si tenemos un dia de 16-17º de máxima y en un momento dado se le va la olla y me marca 19º, pues fíjate!!

¿A alguien más le pasa esto?

Almansa

  • Visitante
Re:Problemas con la estación del LILD
« Respuesta #1 en: Martes 03 Febrero 2004 11:16:56 am »
Hola Josillo, yo tambien tengo he empezado a tener problemas con la recepción del sensor de temperatura exterior . Estoy casi convencido que es problema de las pilas ya que si la saco y la vuelvo a meter ya coge bien la temperatura.

 Sobre  la distancia de alcance, el sensor y la base las tengo bastante separadas (unos 10 -12 m)  y no había tenido problemas hasta ahora.

Respecto a que suba de golpe la temperatura es normal cuando le empieza a dar el sol directamente al sensor , aunque no se si será este tu caso.


 

Desconectado NO SE-NO

  • Ni idea de Donde estoy... perdidito por el CyberEspaciuuummmm !!!!
  • Supercélula
  • ******
  • 6225
  • Sexo: Masculino
  • Ourense - A saber Donde !!!
Re:Problemas con la estación del LILD
« Respuesta #2 en: Martes 03 Febrero 2004 13:02:15 pm »
Que gracia. Esos problemas los tengo yo, pero con una e3stación de 600E.
Yo solo sé que no sé nada...


Desconectado treboada

  • Galaico- Navarro
  • Cb Calvus
  • ****
  • 1854
  • Sexo: Masculino
  • A Coruña. Barrio Los Rosales.
    • Cosas que pasan
Re:Problemas con la estación del LILD
« Respuesta #3 en: Martes 03 Febrero 2004 14:55:30 pm »
La verdad es que esos problemas tienen toda la pinta de ser de agotamiento de pilas.

mandorlini

  • Visitante
Re:Problemas con la estación del LILD
« Respuesta #4 en: Martes 03 Febrero 2004 16:30:51 pm »
A mí a veces se me queda encallada la temp. ext. reseto y ok.

josillo

  • Visitante
Re:Problemas con la estación del LILD
« Respuesta #5 en: Martes 03 Febrero 2004 17:10:48 pm »
A la mía no le da el sol en absoluto, hasta junio, empecé a notarlos en el pueblo, con lo cual me jodía bastante que se me fuera a 16º C a principios de Enero (cuando tendríamos 10 o así), un día marcó -0.3º de mínima y fue subiendo hasta 4.4º C, se tiró así unas dos o tres horas y luego al echarle una miradita me marcaba 13º C, esto pasó con la estación sobre la tele, en la otra punta de la casa, sobre la campana de la cocina, unos 3 metros más cerca ya no vi esos problemas.

También he visto reseteos cuando le parece del exterior, va y marca --


Creo que debe ser algo de pilas.

Desconectado valens

  • Cb Calvus
  • ****
  • 1985
  • Sexo: Masculino
  • Con la Sole en el cielo...
Re:Problemas con la estación del LILD
« Respuesta #6 en: Martes 03 Febrero 2004 21:22:15 pm »
La mía tambien se me bloqueaba a veces,cambié la pila y voilá!!
En Getafe de lunes a viernes y en Navalacruz los findes  ;)
Navalacruz(Avila)1240msnm


Desconectado ZETA ™

  • La vieja guardia de Meteored
  • Supercélula Tornádica
  • *****
  • 17296
  • Sexo: Masculino
  • Madrid - El Carmen (680m)
Re:Problemas con la estación del LILD
« Respuesta #7 en: Miércoles 04 Febrero 2004 00:34:04 am »
A mí a veces se me queda encallada la temp. ext. reseto y ok.

A mi también me pasa, de momento ha pasado la prueba de oxidación pues se suele mojar y furula tan campante desde hace meses.

Saludos.
  Santander (45m) /  Madrid (680m)

IG:  davizuco_sdr

mandorlini

  • Visitante
Re:Problemas con la estación del LILD
« Respuesta #8 en: Miércoles 04 Febrero 2004 00:38:44 am »
 :) :) :) si ZETA, aguanta chaparrones la tía.....por lo que a mi respecta ya la he amortizado, incluso en casa están todo el día mirando el display  :) :) :) :)

Desconectado Frente frío

  • Cumulus Congestus
  • ***
  • 893
  • Sexo: Masculino
  • Vigo (Pontevedra) / Ponferrada (León)
Re:Problemas con la estación del LILD
« Respuesta #9 en: Lunes 09 Febrero 2004 21:15:25 pm »
A la mía le pasa idem. Tengo que resetear caca 2 por 3. Probaré a cambiarle la pila al sensor, pero me parece demasiado pronto, no?
Un saludo
... los amantes del tiempo tienen parte de científicos y parte de poetas. Se regocijan con las formas y colores que glorifican el tiempo. Se deleitan con los extremos.

Desconectado ReuWeN

  • Supercélula Tornádica
  • *******
  • 13298
  • Sexo: Masculino
  • Meseta de Requena - Comarca histórica castellana
Re:Problemas con la estación del LILD
« Respuesta #10 en: Miércoles 18 Febrero 2004 23:40:19 pm »
Pos eso, debe ser cosa de pilas, porque a mi no me envía ya la temp. exterior. Y estamos teniendo todos los mismos síntomas al mismo tiempo, y las compramos a la vez  ;D ;D
Desde Requena (Valencia) - 700 msnm. 21.448 hab. (Censo 2010)
Capital de la gran comarca de la Meseta de Requena (1726 Km2, 1/6 de la provincia de Valencia) y cabeza de Partido Judicial.
Capital del municipio de Requena (814 Km2, 1/13 de la provincia de Valencia), octavo municipio en extensión de España.

:cheer: Requena-San Blas AVAMET en marcha!!  :cheer:

mandorlini

  • Visitante
Re:Problemas con la estación del LILD
« Respuesta #11 en: Sábado 21 Febrero 2004 03:14:34 am »
Hoy voy a mirar la mínima de ayer y la temperatura exterior con guiones, voy a mirar el sensor y le había caido la del pulpo, chorreando, vamos, le miro la batería y está más seca que un hueso de jamón, ......le cambio la batería a la consola y empieza a funcionar.
Conclusión:parece que el sensor es a prueba de bombas, pero las baterias de la consola duran poco.