Problemas con la SinometerWS1081

Desconectado Josecito

  • Sol
  • *
  • 3
Problemas con la SinometerWS1081
« en: Viernes 20 Noviembre 2009 00:03:35 am »
Hola a todos,
Es mi primera participacion en este foro y lo hago luego de haber leido la ayuda que brinan a quienes tiene problemas.

Les cuento el mio, hace un par de meses, mis hijos me regalaron esta estacion, la probamos y anduvo todo muy bien. La guarde en su embalaje original a la espera de ubicarla en un lugar definitivo, una vez construido este, la instalo y la consola no recibe la informacion de la estacion.
Apague y encendi varias veces (sacando las pilas), coloque las pilas primero en en transmisor y luego en el receptor, acerque a su minima expresion consola y transmisor, pero nad ocurre. No se que pudo haber pasado en estos dos meses.

Alguien tiene alguna idea o me puede dar una orientacion sobre que hacer?.

Mil gracias desde ya.
Jose.

Desconectado Josecito

  • Sol
  • *
  • 3
Re: Problemas con la SinometerWS1081
« Respuesta #1 en: Martes 24 Noviembre 2009 13:17:06 pm »
Hola a todos,.....nadie me puede dar una mano con esto?.
Gracias, Jos.

Desconectado Breitling

  • Luis
  • Cb Calvus
  • ****
  • 1449
  • Sexo: Masculino
  • Mis Datos en tu Mvil
Re: Problemas con la SinometerWS1081
« Respuesta #2 en: Martes 24 Noviembre 2009 13:55:57 pm »
[Borrado por el autor]
« ltima modificacin: Lunes 30 Noviembre 2009 21:43:12 pm por Breitling »

Desconectado Josecito

  • Sol
  • *
  • 3
Re: Problemas con la SinometerWS1081
« Respuesta #3 en: Martes 24 Noviembre 2009 18:12:46 pm »
Gracias Luis, muy amable.
Saludos, Jose.