tiempo.com

Problemas con la WMR968

Desconectado fontanes21

  • Cumulus Hmilis
  • **
  • 129
  • Fuente del Maestre (442 m) - BADAJOZ
Problemas con la WMR968
« en: Martes 02 Noviembre 2004 00:09:30 am »
Hola buenas.
Tengo un problema con la estacion meteorologica WMR968. resulta que ayer se me terminaron las pilas del anemometro y del pluviometro. Hoy cuando se las cambio al consultar en el programa Weather Display el estado de las baterias, no me coge ninguna de las dos (las pilas son nuevas), con lo cual no llega a la consola los datos ni del viento ni de la lluvia. Que es lo que puedo hacer?

Desconectado NO SE-NO

  • Ni idea de Donde estoy... perdidito por el CyberEspaciuuummmm !!!!
  • Superclula
  • ******
  • 6225
  • Sexo: Masculino
  • Ourense - A saber Donde !!!
Re:Problemas con la WMR968
« Respuesta #1 en: Martes 02 Noviembre 2004 11:52:07 am »
Puedes apagar la consola principal (corriente y quitale las pilas) y volverla a encender. Tambin puedes forzar una busqueda automatica de los sensores.
Yo solo s que no s nada...


Desconectado MeteoGetafe

  • Cumulus Hmilis
  • **
  • 361
  • Sexo: Masculino
  • El cielo de Getafe ahora mismito
    • MeteoGetafe
Re:Problemas con la WMR968
« Respuesta #2 en: Martes 02 Noviembre 2004 14:44:31 pm »
Eso es, deja pulsado el botn "channel" en la consola unos segundos para forzar la busqueda.
Si aun as no te funciona, fuerza la busqueda y pulsa el reset en el compartimento de las pilas del anemo.
Saludos
Getafe 646 msnm. Datos On-line desde Getafe, Madrid http://www.meteogetafe.com

Desconectado fontanes21

  • Cumulus Hmilis
  • **
  • 129
  • Fuente del Maestre (442 m) - BADAJOZ
Re:Problemas con la WMR968
« Respuesta #3 en: Martes 02 Noviembre 2004 15:59:52 pm »
Muchas gracias por las respuestas, probare haber que tal me va.