Problemas de recepción de datos con la Oregón WMR200

Desconectado Sotobañado

  • Nubecilla
  • *
  • 84
  • Sexo: Masculino
Problemas de recepción de datos con la Oregón WMR200
« en: Martes 21 Diciembre 2010 10:55:34 am »
Hola a todos:

Hace dos semanas que he adquirido la Oregón WMR200, al principio funcionaba bien, pero hace un par de días la consola dejó de registrar la velocidad del viento, después de reiniciarla varias veces funcionó. Hoy me pasa con el pluviómetro, llueve bien y no ha registrado nada.

Alguien tiene alguna idea de que puede estar pasando. Me estoy planteando devolverla.

Muchas gracias de antemano.
Sotobañado y Priorato (Palencia) - 890m
---------------------------------------------------------------
Instituto de Medio Ambiente - La Serna - León

Desconectado marcosrodeiro

  • La vieja guardia de Meteored
  • Supercélula
  • *****
  • 5172
  • Sexo: Masculino
Re: Problemas de recepción de datos con la Oregón WMR200
« Respuesta #1 en: Martes 21 Diciembre 2010 11:04:32 am »
Revisa si tienes algún aparato cercano que pueda hacer interferencias  ;)

Un saludo
Vilarmaior-Rodeiro(Pontevedra) 651msnm  http://www.meteo-rodeiro.webcindario.com/meteo.htm

Desconectado Sotobañado

  • Nubecilla
  • *
  • 84
  • Sexo: Masculino
Re: Problemas de recepción de datos con la Oregón WMR200
« Respuesta #2 en: Martes 21 Diciembre 2010 11:27:45 am »
Estoy en mitad del campo (embalse de Pinilla), pero muy cerca hay una antena de telecomunicaciones (a 20 metros)
Creéis que este puede ser el motivo del problema.
Sotobañado y Priorato (Palencia) - 890m
---------------------------------------------------------------
Instituto de Medio Ambiente - La Serna - León