tiempo.com

Problemas de recepcion en WRM 112

Desconectado Xarabatu

  • EL ASTUR
  • Cumulus Congestus
  • ***
  • 830
Problemas de recepcion en WRM 112
« en: Domingo 02 Enero 2005 12:38:06 pm »
Hola a todo lemundo el problema que tengo es que mi estacion,pierde la seal del anemometro,los demas sensores van de lujo pero ese pierde la seal y esta cerca unos 15m,Tendre algun problema si voy al sitio que la compre?,la compre en Noviembre y no ma atrevo a meterle mano alguien sabe que le puede pasar?.
Perabeles 460 msnm

Asturias Paraiso Natural

Desconectado Xarabatu

  • EL ASTUR
  • Cumulus Congestus
  • ***
  • 830
Re:Problemas de recepcion en WRM 112
« Respuesta #1 en: Domingo 02 Enero 2005 15:39:12 pm »
Me parece que el problema es que le a entrado agua,en donde va enchufado en anemo con la placa solar y me parece que se a jodido todo,Entrara esto en la garantia?Como puedo contactar con Oregon?, joder a ver si alguien me puede decir algo por favor.
Perabeles 460 msnm

Asturias Paraiso Natural

Desconectado fedeminator

  • Cumulus Hmilis
  • **
  • 331
  • Sexo: Masculino
  • DIA A DIA
Re:Problemas de recepcion en WRM 112
« Respuesta #2 en: Domingo 02 Enero 2005 16:04:08 pm »
hola saludos. has probado a resetear desde donde va la placa solar. a probarlo con la pila de reserva. se te enciende la luz roja q manda la seal o no te hace ningun tipo de seal.es por saber un poco mas a ver de q pudiera ser  ;)
VALORES EXTREMOS VALENCIA CAPITAL
TEMP MAX 42,5 (23 AGOSTO 1994)
TEMP MIN -7,2 (11 FEBRERO 1956)
VELOCIDAD MAX VIENTO 117 K/h bearing 270 (25 FEBRERO 1989)

Desconectado Gredos sur

  • Cb Calvus
  • ****
  • 1659
  • Sexo: Masculino
  • "Bienvenido al desierto de lo real"
    • Meteogredos
Re:Problemas de recepcion en WRM 112
« Respuesta #3 en: Domingo 02 Enero 2005 16:22:02 pm »
Buenas tardes Xarabatu

En mi caso tengo la Oregon 928 N. Durante algunas semanas no reciba seal del anemmetro. Aparentemente, habia entrado agua (no se como) en el espacio entre el panel solar y la pantalla de plstico que lo protege, intente desmontarlo, pero al llegar al separador entre el bloque anterior (panel solar) y el posterior (batera y pilas), me par y volv a montarlo todo (ya no poda avanzar ms). Algunos das ms tarde, un hermano mo le echo un vistazo y descubri que la conexin del cable para las pilas se haba soltado, la sold y hasta ahora.

Por cierto lo del agua sin problemas, a lo largo de la primavera y el verano la humedad que haba en el bloque anterior se fue evaporando y actualmente el anemmetro funciona a la perfeccin.

En principio el aparato creo que tiene una garanta de un ao, aunque yo he comprado el otro da un sensor exterior para la oregon ( THGR- 269) y su garanta con la factura es de 2 aos.

Imagino que en el momento que desprecintes el bloque posterior la garanta deja de ser vlida, si no est en garanta busca a alguien que sea un poco manitas, que a lo mejor es una tontera.

No se si te habr aclarado algo.


PD: Fijate si el sensor del anemmetro se enciende como un led, si es as el anemmetro funciona, sera un problema de comunicacin, no de funcionamiento.
En este caso vuelve a buscar la emisin a travs de la centralita que tienes en casa.

Saludos.
http://www.meteogredos.com

Aldeanueva de la Vera (Cceres), 667 msnm.

Desconectado Xarabatu

  • EL ASTUR
  • Cumulus Congestus
  • ***
  • 830
Re:Problemas de recepcion en WRM 112
« Respuesta #4 en: Domingo 02 Enero 2005 22:18:36 pm »
Lo primero muchas gracias por las aclaraciones,lo tengo solucionado,el problema fue que entro agua,no se como porque se supone que no puede entrar de ninguna manera,en la clavija del enchufe entre el anemo y la placa,lo seque con el secador del pelo,lo limpie con un clinex y despues resetee todo,estacion y el sensor,de momento funciona bien veremos lo que aguanta.
Perabeles 460 msnm

Asturias Paraiso Natural