PROBLEMA WEATHER DISPLAY

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #12 en: Martes 12 Febrero 2008 01:54:21 am »
aleluyaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa, todo funciona a la perfeccion, solucionado el problema , muchisimas gracias Breitling.
ahora ya solo me queda afinar la garita pues me sigue dando un gradillo  de mas en minima, y un par de grados en horas de sol,luego colocar garita en sitio definitivo  y por ultimo  a subir datos como poseso.......... ;)


el tiempo en alcorcon: http://www.meteoalcorcon.es

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #13 en: Viernes 14 Marzo 2008 10:42:07 am »
otra vez con otro problema , no he instalado todavia la estacion , y se me ocurrio comprar 3 sensores mas  , desde entonces, la temperatura exterior se queda clavada en la temperatura que la tuve la desconectar el ordenador, no hace recoleccion de datos de la temperatura exterior en todo el tiempo que esta apagado el ordenador, cuando actualiza solo lo hace bien la interior. 
En donde pone la temperatura exterior cuando actualizas se queda en --, y aqui antes era donde me ponia la temperatura exterior.
alguien tiene mas idea que yo, de lo que pueda pasar , ya he reseteado consola , he instalado la ultima version y sigo con el mismo problema......
he leido este hilo pero tampoco me aclara mucho si es este el mismo problema
http://www.weather-watch.com/smf/index.php/topic,29657.0.html
 vaya rollo.dejo imagen para que veais el problema.saludos


el tiempo en alcorcon: http://www.meteoalcorcon.es

Desconectado Breitling

  • Luis
  • Cb Calvus
  • ****
  • 1449
  • Sexo: Masculino
  • Mis Datos en tu Mvil
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #14 en: Viernes 14 Marzo 2008 11:56:44 am »
[Borrado por el autor]
« ltima modificacin: Mircoles 02 Diciembre 2009 00:42:43 am por Breitling »

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #15 en: Domingo 16 Marzo 2008 22:24:23 pm »
creo que he dado con el kit de la cuestion , es el data loger, la ayuda que perseguia me la dio Breitling al hablar del data loger , este le comprobe y de repente se quedo solo en 14 dias, eso me hizo pensar que le estaba cargando demasiado datos,le quite un sensor para ver lo que pasaba y tachan el data loguer ya estaba en 19 dias otro vez, ( era como estaba con un sensor al principio) fui a ponerla al ordenador y ya funciona todo correctamente otra vez ( ya recoge datos sin problemas).
la experiencia a dia de hoy es que para que funcione bien este programa con el data loguer y datos atrasados solo se le pueden conectar un maximo de 4 sensores al 5 se estropea todo.
con esto espero haber ayudado a alguien y se le sirve para el programador para que lo solucione pues mejor que mejor, yo ya con esto me doy con un canto en los dientes. ;D salu2


el tiempo en alcorcon: http://www.meteoalcorcon.es

Desconectado APACHE

  • Sol
  • *
  • 4
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #16 en: Viernes 25 Abril 2008 18:52:43 pm »
Hola os envo este mensaje desde la desesperacin... Me he comprado la Oregon WMR200 que viene con el software del Weather display, y me es imposible que dicho software me salga la temperatura exterior correctamente. He ledo las respuestas anteriores y nada de nada. Por favor soy muy novato en esto me podis decir que tengo que hacer para que me salga la temperatura y humedad exterior correcta?.

Muchsimas gracias

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #17 en: Viernes 25 Abril 2008 22:37:11 pm »
yo lo que haria , es bajarme la ultima version e instalarla , luego decirle al programa que tienes la wmr 200 y en el canal 0 que es el que viene por defecto y luego el canal del medidor exterior en el 1, y ya en principio te deberia ir bien.

ya nos cuentas :-*


el tiempo en alcorcon: http://www.meteoalcorcon.es

Desconectado APACHE

  • Sol
  • *
  • 4
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #18 en: Sbado 26 Abril 2008 17:42:26 pm »
Muchatas gracias pero... aun a riesgo de quedar un poco tonto, pregunto... de donde bajo la nueva versin, tengo que pagarla en la pagina web de weather display?

Desconectado APACHE

  • Sol
  • *
  • 4
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #19 en: Martes 29 Abril 2008 13:26:06 pm »
YA ESTA SOLUCIONADO!!! Despus de un mes releyendo todos los mensajes del foro el problema est resuelto. me bajaba la actualizacin que ponais en el foro y no sabia que hacer con ella, que torpe estoy hecho!!! Pues nada fue ponerla y ya funciona correctamente. Y ya puestos el ultimo fleco que me queda, es normal que el sensor de rayos UVA marque siempre -- -- ? Yo pienso que debera marcar 00, y lo peor es que llevo un mes con ella y no marca otra cosa... es normal?

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #20 en: Viernes 02 Mayo 2008 23:12:50 pm »
es un error que se suele dar bastante para los que empezamos, ese aparato no viene con la estacion , tienes que comprarlo aparte, las-- significa que no lo localiza ( de hecho por que no lo tienes)


el tiempo en alcorcon: http://www.meteoalcorcon.es

Desconectado nafarro

  • Cb Calvus
  • ****
  • 2035
  • Sexo: Masculino
  • Kuenka de Pamplona
    • http://nafarro.iespana.es/
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #21 en: Sbado 03 Mayo 2008 12:26:08 pm »
Hola buenos das.
Me han surgido dos problemas en pocas horas:

1-el ftp no me funciona,la flecha ya no sale.Bueno,tener mi estacin en la red era mas de lo que poda pedir y me ayudaron a meterla en mi sitio web,que haya dejado de funcionar el ftp pues bueno...que se le va a hacer(soy nulo en informtica)
2-y mas importante,desde hace unas horas mi consola no pasa datos al programa.No lo entiendo quito el cable usb y lo vuelvo a poner y suena como que se conecta y en el programa salen las luces verdes pero no me traspasa datos. ver si me podis dar la solucin.

Un saludo
Desde Paternain(oeste de la cuenca de Pamplona) 430 msnm http://nafarro.iespana.es/

Desconectado APACHE

  • Sol
  • *
  • 4
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #22 en: Sbado 03 Mayo 2008 20:27:19 pm »
Joaquin no me digas que lo yo creia que era un sensor de rayos UVA es un simple panel solar!!! Jobar que pardillo soy

Desconectado joaquin

  • Nubecilla
  • *
  • 82
Re: PROBLEMA WEATHER DISPLAY
« Respuesta #23 en: Domingo 04 Mayo 2008 23:42:15 pm »
Joaquin no me digas que lo yo creia que era un sensor de rayos UVA es un simple panel solar!!!
pues si te lo voy a decir  ;D.
lo del ftp aqui no llego todavia sigo intentando obtener la mejor situacion para mi estacion. ya llevo asi ni se sabe...........


el tiempo en alcorcon: http://www.meteoalcorcon.es