tiempo.com

VWS no me reconoce Oregon WRM100.

Desconectado paco500

  • Nubecilla
  • *
  • 97
  • Sexo: Masculino
  • Regin de contrastes
VWS no me reconoce Oregon WRM100.
« en: Martes 31 Mayo 2011 19:11:37 pm »
Pues que ayer compre esta estacin de segunda mano,le puse las pilas a la estacin base,y al conjunto de anemmetro,higrmetro,y hice en mi casa,una prueba para ver si el programa VWS recibia seal por el usb conectado ala estacin base y no la reconoca,laestacin base si reconoce el anemmetro,temperatuza exterio y todo.....


Cuales son los primeros pasos que hay que hacer al iniciarse con el VWS?

Gracias.
El Palmar (Murcia)

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #1 en: Martes 31 Mayo 2011 19:39:08 pm »
En el men de arriba donde communication aparecen la lista de estaciones seala donde pone tu modelo de estacin y aparecer una pantalla en la que leer de la estacin los distintos sensores hasta que estn todos OK.
Primero sobre todo que windows te reconozca el dispositivo usb...

El VWS no es mi especialidad (soy ms del Weather Display que es ms difcil y completo) pero es fcil.

Salu2 ;D
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado paco500

  • Nubecilla
  • *
  • 97
  • Sexo: Masculino
  • Regin de contrastes
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #2 en: Martes 31 Mayo 2011 20:03:02 pm »
En el men de arriba donde communication aparecen la lista de estaciones seala donde pone tu modelo de estacin y aparecer una pantalla en la que leer de la estacin los distintos sensores hasta que estn todos OK.
Primero sobre todo que windows te reconozca el dispositivo usb...

El VWS no es mi especialidad (soy ms del Weather Display que es ms difcil y completo) pero es fcil.

Salu2 ;D
Eso de sealar mi estacion ya lo he hecho,y lo de los sensores,en esa lista,la de fijar esta Ok,las otras,como solo tengo digamos coenctada la estacion base al pc)la de termo/higrometro interior tambien me pone Ok.,las otras todavia sin pilas ni instaladas,estoy haciendo pruebas con la base,pero no recibe seal ni de la base........hace falta que esten toooodas conectadas para que me lo reconozca?
Windows me lo reconoce y dice que esta listo para usar........la estacin la he comprado sin software,ni cablaes,solo la estacion y sensores....
El Palmar (Murcia)

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #3 en: Martes 31 Mayo 2011 20:19:47 pm »
Eso de sealar mi estacion ya lo he hecho,y lo de los sensores,en esa lista,la de fijar esta Ok,las otras,como solo tengo digamos coenctada la estacion base al pc)la de termo/higrometro interior tambien me pone Ok.,las otras todavia sin pilas ni instaladas,estoy haciendo pruebas con la base,pero no recibe seal ni de la base........hace falta que esten toooodas conectadas para que me lo reconozca?
Windows me lo reconoce y dice que esta listo para usar........la estacin la he comprado sin software,ni cablaes,solo la estacion y sensores....

Debes de marcar los sensores que estn operativos y que lea la consola (base como t le llamas). Si hay alguno que se queda parpadeando y no lee desmrcalo, ya despus lo arreglars.

Salu2
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado paco500

  • Nubecilla
  • *
  • 97
  • Sexo: Masculino
  • Regin de contrastes
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #4 en: Martes 31 Mayo 2011 20:32:55 pm »
Eso de sealar mi estacion ya lo he hecho,y lo de los sensores,en esa lista,la de fijar esta Ok,las otras,como solo tengo digamos coenctada la estacion base al pc)la de termo/higrometro interior tambien me pone Ok.,las otras todavia sin pilas ni instaladas,estoy haciendo pruebas con la base,pero no recibe seal ni de la base........hace falta que esten toooodas conectadas para que me lo reconozca?
Windows me lo reconoce y dice que esta listo para usar........la estacin la he comprado sin software,ni cablaes,solo la estacion y sensores....

Debes de marcar los sensores que estn operativos y que lea la consola (base como t le llamas). Si hay alguno que se queda parpadeando y no lee desmrcalo, ya despus lo arreglars.

Salu2
los lee pero no marca nada en las tablas!!!

una fotoooo


El Palmar (Murcia)

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #5 en: Martes 31 Mayo 2011 20:38:02 pm »
El termo/hygro exterior lo tienes marcado pero no te lo lee. Asgurate que lo lee la consola porque hasta que no lo lea en el VWS no te va a aparecer nada.
Si lo lee la consola y no el VWS prueba a reiniciar el VWS o la consola... pero no debera de darte tantos problemas.

Nota: En la consola la temperatura exterior aparece como 1 en el smbolo de la casa. Si aparece un punto ests leyendo la temperatura interior. Gira teniendo seleccionada la temperatura la rueda para ver la temperatura de los distintos canales.
« ltima modificacin: Martes 31 Mayo 2011 20:40:29 pm por Skyliner »
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado paco500

  • Nubecilla
  • *
  • 97
  • Sexo: Masculino
  • Regin de contrastes
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #6 en: Martes 31 Mayo 2011 20:42:34 pm »
El termo/hygro exterior lo tienes marcado pero no te lo lee. Asgurate que lo lee la consola porque hasta que no lo lea en el VWS no te va a aparecer nada.
Si lo lee la consola y no el VWS prueba a reiniciar el VWS o la consola... pero no debera de darte tantos problemas.

Si,si la consola lo marca todo perfectamente,el VWS ayer lo probe en otro ordenador,como ahora estoy haciendo y nada....y la estacin tambienla he reiniciado...

A ver si es porque la estacion tiene 3 aos,y me he bajado la version 14 de VWS..........
El Palmar (Murcia)

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #7 en: Martes 31 Mayo 2011 20:50:39 pm »
Si la consola lee el sensor y el VWS no el problema es de transferencia de datos entre consola y el software porque la consola no los transmita bien, ya que o si no debera de desaparecer la pantalla de los sensores.
Si puedes prueba con otro software para descartar que es problema de la estacin.
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado Klte

  • Cb Calvus
  • ****
  • 1894
  • Sexo: Masculino
  • Schwabenland, BRD
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #8 en: Martes 31 Mayo 2011 20:51:21 pm »
Weather Display  ;D.

Si necesitas ayuda para conseguirlo dímelo.
Stuttgart, Alemania, 421msnm

Murcia, 51msnm

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #9 en: Martes 31 Mayo 2011 20:54:42 pm »
Prueba a descargarte este software que es el que viene con las estaciones Oregon para ver si te lo lee.

http://www2.os-weather.com/help/download_select.php

Salu2
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado paco500

  • Nubecilla
  • *
  • 97
  • Sexo: Masculino
  • Regin de contrastes
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #10 en: Martes 31 Mayo 2011 20:58:23 pm »
Prueba a descargarte este software que es el que viene con las estaciones Oregon para ver si te lo lee.

http://www2.os-weather.com/help/download_select.php

Salu2
Te refieres al Weather OS?

Porque el de abajo me lo descarge y no iba con la estacion.....
El Palmar (Murcia)

Desconectado Skyliner

  • Cumulus Congestus
  • ***
  • 838
  • Sexo: Masculino
  • Vortex Complex
    • MeteoArchena
Re: VWS no me reconoce Oregon WRM100.
« Respuesta #11 en: Martes 31 Mayo 2011 21:03:50 pm »
Prueba a descargarte este software que es el que viene con las estaciones Oregon para ver si te lo lee.

http://www2.os-weather.com/help/download_select.php

Salu2
Te refieres al Weather OS?

Porque el de abajo me lo descarge y no iba con la estacion.....

Exacto, es el que viene con la estacin y no debera de darte problemas. Si te los diera deberas de pensar que el problema lo tiene la estacin.
 
Archena, Valle de Ricote (Murcia). 120 msnm. 18.559 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es