ws 3650

Desconectado quim-net

  • Sol
  • *
  • 7
  • Sexo: Masculino
ws 3650
« en: Viernes 20 Febrero 2009 06:50:41 am »
wenas



ayer recib esta estacin de La Crosse ws 3650, y pase toda la tarde intentando que reconociera el thermo-hidro, y siempre me sale tx fuera de rango ahora no se si es que las pilas no tienen fuerza, o lo peor que esta defectuosa, alguien que tenga esta estacin y le pasara esto, me puede ayudar por si me he dejado algn paso o hay que hacer algo que desconozco, ya que he seguido el orden de conexionado del manual al pie de la letra, en la anterior que tuve la ws1600 tambien me costo pero salio al final.


muchas gracias y un saludo

Desconectado Acer

  • Cb Calvus
  • ****
  • 1529
  • Sexo: Masculino
  • Cceres/Valverde de Burguillos (Badajoz)
    • Meteobodin
Re: ws 3650
« Respuesta #1 en: Viernes 20 Febrero 2009 08:37:02 am »
A mi con la ws 1700 no me reconoci el termohigro y tuvieron que cambiarmelo, pero simplemente no me lo reconoca. Con el nuevo a la primera conect.

Saludos
    
Fotogaleria en FLICKR. Aprendiendo a escribir, perdon por las faltas

Desconectado quim-net

  • Sol
  • *
  • 7
  • Sexo: Masculino
Re: ws 3650
« Respuesta #2 en: Viernes 20 Febrero 2009 10:07:01 am »
wenas


gracias, pero empezamos bien, no tiene ni 24h y ya la tienen que cambiar, tela...

en fin que se leva a hacer


gracias y un saludo

Desconectado quim-net

  • Sol
  • *
  • 7
  • Sexo: Masculino
Re: ws 3650
« Respuesta #3 en: Viernes 20 Febrero 2009 21:41:58 pm »
wenas

asunto solucionado, cambio de pilas por unas mas potentes (alcalinas) y a la primera.