Problemilla con Oregon WMR200

Desconectado Tomeu Mir

  • Sol
  • *
  • 3
Problemilla con Oregon WMR200
« en: Viernes 24 Octubre 2008 11:19:13 am »
HOla amigos, soy nuevo por aqui, pro llevo varios meses entrando y leyendo los articulos. Soy de Menorca y tengo una Oregon WMR200, el problema es que no me sale la temperatura de sensacin de viento, sabeis cual podria ser el problema??
Muchas gracias de antemano por todo y saludos desde MEnorca  :)

Re: Problemilla con Oregon WMR200
« Respuesta #1 en: Sbado 25 Octubre 2008 08:16:50 am »
Hola , yo tengo una igual y creo que solo te lo marca cundo la temperatura es menor de 10 grados . Pero tiene que hacer algo de viento ,pero no se cuanto.En este momento la mia marca 6grados con 8,6 Kmh y sensacion es de 4 , pero cuando se para el viento o baja de fuerza , deja de marcar la sensacion termica .
Saludos desde Soria . :cold:

Desconectado Tomeu Mir

  • Sol
  • *
  • 3
Re: Problemilla con Oregon WMR200
« Respuesta #2 en: Sbado 25 Octubre 2008 17:19:51 pm »
Muchas Gracias, esperare haber cuando bajemos de los 10 C haber que pasa, jejeje.  :D

Desconectado Ferpi

  • Cb Calvus
  • ****
  • 1662
  • Sexo: Masculino
Re: Problemilla con Oregon WMR200
« Respuesta #3 en: Sbado 25 Octubre 2008 21:20:35 pm »
La WMR200 te marca la sensacin trmica cuando baja de los 10C, si no hay viento el wind chill es la T que hay, de todas formas lo vas a poder comprobar bien esta semanita.
Villarrobledo, 727msnm, NW de Albacete.

Desconectado VilMeteo

  • Cumulus Hmilis
  • **
  • 309
  • Sexo: Masculino
    • VilMeteo
Re: Problemilla con Oregon WMR200
« Respuesta #4 en: Sbado 25 Octubre 2008 22:05:38 pm »
Cierto, debe bajar de 10C la temperatura para que la consola te d el windchill. En cambio, si la conectas al PC, el VWS por lo menos, si te da la sensacin trmica con temperaturas superiores a 10 C

El Blog--->http://vilmeteo.es